
<!DOCTYPE html>
<html lang="en" class="no-js">
	<HEAD><!-- webmd-ccm gdpr phase 2  -->
                    <script id="cookieConsentScript" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script><script>window.gdprMatch = false</script>
		<title>Pets Helped People Cope During Pandemic: Study</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="More than 90% said their pet helped them cope emotionally with the lockdown and 96% said their pet helped keep them fit and active."/>
		<meta name="keywords" content="coronavirus, covid-19, pandemic, shutdown, pets, dogs, cats"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Pets Helped People Cope During Pandemic: Study" />
	<meta property="og:description" content="More than 90% said their pet helped them cope emotionally with the lockdown and 96% said their pet helped keep them fit and active." />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/find_remove_ticks_other/1800x1200_find_remove_ticks_other.jpg" />
	<meta property="og:image:alt" content="photo of person petting dog" />
	<meta property="og:url" content="https://pets.webmd.com/news/20200930/pets-helped-people-cope-during-pandemic-lockdown-study" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://pets.webmd.com/news/20200930/pets-helped-people-cope-during-pandemic-lockdown-study" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive162.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_635.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_1043.css"/>


<script type="text/javascript" class="googleloaded"> var webmdDomain = document.domain; var wot_origin = ""; 
if(typeof document.location != "undefined") {wot_origin = document.location.href;}</script>
		<script type="text/javascript"> 
		var s_topic="4303", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Pets", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		is_embedded_module_top_aligned="false", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/news/20200930/pets-helped-people-cope-during-pandemic-lockdown-study?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="wfaws13l-con-23", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="news/20200930/pets-helped-people-cope-during-pandemic-lockdown-study", 
		s_pagename="pets.webmd.com/news/20200930/pets-helped-people-cope-during-pandemic-lockdown-study", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81ffc168", 
		s_unique_id="091e9c5e81ffc168", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Pets", 
		center_id="1165", 
		center_prefix="pets", 
		center_url="/default.htm"; 
		</script>

<!-- internal js -->		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts183.js"></script>
		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive-outstream-pos-50003.js"></script>
		 <script src="https://js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/collapse-left-rail-sticky-ad19.js"></script>

<script>
            window.webmd.sitefrontsConfig = window.webmd.sitefrontsConfig || {};

            window.webmd.sitefrontsConfig.nav = [
                
            {
                text: 'Healthy Pets',
                
                    channel: '1165',
                
                link: 'https://pets.webmd.com/default.htm',
                
                    items: [
                        
                    ]
                
            },
        
            {
                text: 'Healthy Dogs',
                
                    channel: '1166',
                
                link: 'https://pets.webmd.com/dogs/default.htm',
                
                    items: [
                        
                    ]
                
            },
        
            {
                text: 'Healthy Cats',
                
                    channel: '1167',
                
                link: 'https://pets.webmd.com/cats/default.htm',
                
                    items: [
                        
                    ]
                
            },
        
            ]
        </script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:300,500,700,900&amp;display=swap">
<meta name="theme-color" content="#F5BD0F">
<link rel="stylesheet" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/1/webmd-sitefronts.min.css">
<style>:root {--sf-font-family:Poppins, sans-serif;--sf-nav-bg:#F5BD0F;--sf-nav-text:#2a2a2a;--sf-primary-a:#F5BD0F;--sf-secondary-a:#e3f2fb;--sf-secondary-b:#587684;--sf-light:300;--sf-bold:700;--sf-black:900;--sf-label-bg:#2a2a2a;--sf-label-text:#fff;--sf-nav-hover:#FFFFFF;
            --sf-logo: url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-logo.svg);
            --sf-guide-bg: url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/dogs-guide-bg.jpg);
            --sf-guide-hero: url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-guide-hero-dogs.jpg);
            }</style>
<script>
            window.webmd.sitefrontsConfig = window.webmd.sitefrontsConfig || {};

            window.webmd.sitefrontsConfig.variables = {
            "sf-font-family": "Poppins, sans-serif","sf-nav-bg": "#F5BD0F","sf-nav-text": "#2a2a2a","sf-primary-a": "#F5BD0F","sf-secondary-a": "#e3f2fb","sf-secondary-b": "#587684","sf-light": "300","sf-bold": "700","sf-black": "900","sf-label-bg": "#2a2a2a","sf-label-text": "#fff","sf-nav-hover": "#FFFFFF",
            "sf-logo": "url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-logo.svg)",
            "sf-guide-bg": "url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/dogs-guide-bg.jpg)",
            "sf-guide-hero": "url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-guide-hero-dogs.jpg)",
            "sf-font-path": "https://fonts.googleapis.com/css?family=Poppins:300,500,700,900&display=swap"
            }

            window.webmd.sitefrontsConfig.logo = {
                imgSrc: 'https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-logo.svg',
                imgAlt: 'logo for Fetch',
                imgTitle: 'Fetch by WebMD',
                imgLink: 'https://pets.webmd.com/default.htm',
            }
        </script>
<script src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/1/webmd-sitefronts.min.js">
</script><!-- repo: module-html-shared/release-WebMD-Blogs-1.0@1.12.0-0-g7fcfcd8 - Package Version: 1.12.0 - 2019-01-30 01:34 pm - User: Scott Cody -->
<script>window.s_responsive_design=!0,window.s_business_reference=window.s_business_reference||"",$("html").addClass("responsive"),webmd.url.getParam("print")&&(window.s_business_reference.toLowerCase().indexOf("recipe")>=0&&$("html").addClass("recipe"),window.s_business_reference.toLowerCase().indexOf("blog")>=0&&$("html").addClass("blog"),$("html").addClass("print"),window.print());</script><!-- No Shared module mapped for widget Id:091e9c5e81804bc7 DM category:091e9c5e817f5c9d Channel:1165 Program: -->
<script src="//assets.adobedtm.com/2c8c1e17b98c/e6d47a9a26c9/launch-f46701ed8452.min.js"></script>
	<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="mkpmsaqxyto3exu5yngq-f-d24332d59-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"132506","ak.ai":parseInt("359391",10),"ak.ol":"0","ak.cr":67,"ak.ipv":4,"ak.proto":"","ak.rid":"754e21","ak.r":20725,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"207.138.251.0","ak.cport":63294,"ak.gh":"198.172.88.201","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1587397453","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==tdFmtcOd5hTaARvvVEftmeO/RN5ZUCA0ROy9InzhZDSu4xZGZdEVgfBgol5NhMOCMDrV3Yf8a3nVTyYngP486uKcwpkdKo6UheT+Nl/9Ws5iEImGgpXQbSreybUClta/0iPT/ZL8EyFTp1AQhoRgxi+cbGQkClNixZr13Pl78SXgNj78Vvh0+6NbPFfychuA4R8UXTytHnPU+FHJFMMJ0YX2H5RydRJfThVypYbALK/TrdfnWzyLbMY8GPe0PsGP8JjXS+aIhZDQwYk8pbnIsqabKQ3TGHWvrx+3qhtDadkpHnA6Wc7PG05EG/8X+YRmPCdKxLfHS9F6h/giTUiwahefKH77IYk2j+vZhgAdrvRn40fd4UPrLW4tjKYPjvcL/V6DyqDNLFjDTGdYURpTi5qCdg7CxmFs1sD5CYXHt8I=","ak.pv":"217"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></HEAD>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-102-ad-102" class="module ad ad-102" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="102" data-sizes="[1,15]">
</div><script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#main-container" class="skip-container">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/" data-metrics-link="phyd">Find A Doctor</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/dental" data-metrics-link="dntst">Find A Dentist</a>
                </li>
				<li>
					<a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care">Connect to Care</a>
				</li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <span>Common Conditions</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Coronavirus (COVID-19)</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/default.htm" itemprop="name">Lung Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/orthopedics/default.htm" itemprop="name">Orthopedics</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Resources</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/podcasts" itemprop="name">Podcasts</a>
            </li>
            <li itemprop="url">
              <a href="https://member.webmd.com/subscribe" itemprop="name">Newsletters</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/qa" itemprop="name">Questions &amp; Answers</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/childrens-conditions" itemprop="name">Children's Conditions A-Z</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="name">Surgeries and Procedures A-Z</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/woman_experiencing_chest_discomfort_other/1800x1200_woman_experiencing_chest_discomfort_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman experiencing chest discomfort">
    </a>
    <span class="global-nav-featured-topics-type">Symptom Checker</span>
    <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm">COVID-19: Check Your Symptoms Now</a>
  </li>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/headache_types_slideshow/1800ss_getty_rf_migraine.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of migraine">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview">Get Help for Migraine Relief</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Find &amp; Review</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/2/index" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins/index" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Tools</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Drug Basics &amp; Safety</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people">Vitamins You Need as You Age</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/probiotcs_rmq/110x70_probiotcs_rmq.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="berry and yogurt on spoon">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-digestive-health">Supplements for Better Digestion</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>Diet, Food &amp; Fitness</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Beauty &amp; Balance</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Living Well</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Healthy Sleep</a>
            </li>
            <li itemprop="url">
              <a href="https://teens.webmd.com/default.htm" itemprop="name">Healthy Teens</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2016/10_2016/diabetes_grocery_shopping_features/110x70_diabetes_grocery_shopping_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="grocery cart">
    </a>
    <span class="global-nav-featured-topics-type">Article</span>
    <a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping">Smart Grocery Shopping When You Have Diabetes</a>
  </li>
  <li>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers">
    </a>
    <span class="global-nav-featured-topics-type">Quiz</span>
    <a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking">Do You Know the Benefits of Walking?</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <span>All About Pregnancy</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Parenting Guide</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children's Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Pet Care Essentials</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://pets.webmd.com/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://pets.webmd.com/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://pets.webmd.com/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks">Smart Snacks When You're Pregnant</a>
  </li>
  <li>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/surprises_about_dogs_and_cats_slideshow/1800x1200_surprises_about_dogs_and_cats_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of dogs kissing">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats">Surprising Things You Didn't Know About Dogs and Cats</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <span>Health News</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus" itemprop="name">Get Coronavirus News &amp; Updates Here</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/coronavirus/coronavirus-assessment/default.htm" itemprop="name">COVID-19: Check Your Symptoms Now</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/special-reports/coronavirus-in-context/default.htm" itemprop="name">Coronavirus in Context: Interviews With Experts</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/how-long-covid-19-lives-on-surfaces" itemprop="name">How Long Does Coronavirus Live On Surfaces?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/lung/news/20200610/covid-19-latest-updates" itemprop="name">COVID-19 Vaccines: Updates You Need to Know</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <span>Experts &amp; Community</span>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://blogs.webmd.com/default.htm" itemprop="name">WebMD Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <span>Featured Topics</span>
  <li>
    <a href="https://www.webmd.com/lung/news/20200124/coronavirus-2020-outbreak-latest-updates">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2020/03_2020/covid19/1800x1200_covid19_54.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of coronavirus cell">
    </a>
    <span class="global-nav-featured-topics-type">WebMD News</span>
    <a href="https://www.webmd.com/lung/news/20200124/coronavirus-2020-outbreak-latest-updates">Get the Latest COVID-19 News Here</a>
  </li>
  <li>
    <a href="https://www.webmd.com/subscribe?pg=1166&amp;wnl_cov_web_cons_nl-mast">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/guide_raynauds_phenomenon_slideshow/1800ss_getty_rf_typing.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of person typing">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://www.webmd.com/subscribe?pg=1166&amp;wnl_cov_web_cons_nl-mast">Sign Up to Receive Our Free Coroanvirus Newsletter</a>
  </li>
</ul><!-- repo: module-html-shared/hotfix-PPE-183315-update-global-nav-mobile-link@1.12.0-8-g2bb4692 - Package Version: 1.12.1 - 2019-02-01 11:18 am - User: Mary Brewer -->
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6"><a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="//www.webmd.com/mobile">Mobile Apps</a></li><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast"><a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a></li>
</ul></div>
<div class="global-nav-right-container"><ul class="global-nav-upper-reg-links"><li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module><a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a></li><li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li><li class="global-nav-profile-menu global-nav-hide-mobile"><span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">My Profile</span><ul data-metrics-module="ov-mymd"><li><a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a></li><li><a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a></li><li><a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a></li><li><a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a></li></ul></li></ul><div class="global-nav-search-container"><form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar"><input title="Enter search terms" required aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"> <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button><ul class="global-nav-search-list typeahead-output"></ul></form></div></div>
</div></nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="https://pets.webmd.com/default.htm" data-metrics-link="header">Healthy Pets</a>
  </h3>
  <ul>
    <li>
      <a href="https://pets.webmd.com/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/ss/slideshow-index" data-metrics-link="2">Slideshows</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/medical-reference-index" data-metrics-link="3">Medical Reference</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/quiz-index" data-metrics-link="4">Quizzes</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/video/video-index" data-metrics-link="5">Videos</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/qa/default.htm" data-metrics-link="6">Questions &amp; Answers</a>
    </li>
    <li>
      <a href="https://blogs.webmd.com/pet-health/default.htm" data-metrics-link="7">Blogs</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ec929 DM category:091e9c5e812c55e5 Channel:1165 Program: --><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1165 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>Pet Categories</h3>
  <ul>
    <li>
      <a href="https://pets.webmd.com/cats/default.htm" data-metrics-link="1">Cat Health Center</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/cats/guide/default.htm" data-metrics-link="2">Healthy Cats Guide</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/default.htm" data-metrics-link="3">Dog Health Center</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/guide/default.htm" data-metrics-link="4">Healthy Dogs Guide</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/directory-index" data-metrics-link="5">More Pet Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div id="main-container" class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://pets.webmd.com/default.htm" data-metrics-link="">
        <span itemprop="name">Healthy Pets</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://pets.webmd.com/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1165 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1165 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1165 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['webmd.threestackmetrics/1/webmd.threestackmetrics'],function(webmd_threestackmetrics){
								 webmd_threestackmetrics.init();
							});
						});
						 </script>
<article class="article third_party" data-hero-img-src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/find_remove_ticks_other/1800x1200_find_remove_ticks_other.jpg" data-hero-img-alt="photo of person petting dog">
  <script type="application/ld+json">
{
	"@context": "https://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://pets.webmd.com/news/20200930/pets-helped-people-cope-during-pandemic-lockdown-study",
	"datePublished": "09/30/2020 10:00:33",
	"headline": "Pets Helped People Cope During Pandemic: Study",
	"author": {
		"@type": "Organization",
		"name": "HealthDay"
	},
	"image": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/find_remove_ticks_other/1800x1200_find_remove_ticks_other.jpg",
	"dateModified": "09/30/2020 10:00:33",
	"publisher": { 
		"@type": "Organization", 
		"name": "WebMD",
		"logo": { 
			"@type": "ImageObject", 
			"url": "https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"
		}
	}
}
</script>
  <header>
    <h1>Pets Helped People Cope During Pandemic: Study</h1>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk">
    <div class="article-page active-page" data-page="1">
      <section>
        <p>By Robert Preidt <br><i>HealthDay Reporter</i></p>
      </section>
      <section>
        <p>WEDNESDAY, Sept. 30, 2020 (HealthDay News) -- Pets helped many people cope with the mental stress of being locked down during the <a href="https://www.webmd.com/lung/coronavirus" data-metrics-link="" data-crosslink-type="article">coronavirus</a> pandemic, a new study finds.</p>
        <p>It included 6,000 people in Britain who were under lockdown between March 23 and June 1. About 90% had at least one pet.</p>
        <p>Of those, more than 90% said their pet helped them cope emotionally with the lockdown and 96% said their pet helped keep them fit and active.</p>
        <p>"Findings from this study also demonstrated potential links between people's <a href="https://www.webmd.com/mental-health/mental-health-making-diagnosis" data-metrics-link="" data-crosslink-type="article">mental health</a> and the emotional bonds they form with their pets: measures of the strength of the human-animal bond were higher among people who reported lower scores for <a href="https://www.webmd.com/mental-health/mental-health-types-illness" data-metrics-link="" data-crosslink-type="article">mental health</a>-related outcomes at baseline," said lead author Elena Ratschen, a senior lecturer in health services research at the University of York in England.</p>
        <p>The most common pets were cats and dogs, followed by small mammals and fish. </p>
        <p>But the strength of the human-pet bond didn't differ significantly among types of pets -- people felt as close to their pups as to their guinea pigs, according to the study published Sept. 25 in the journal <i>PLOS ONE</i>. </p>
        <p>The study also found that 68% of pet owners said they worried about their animals during lockdown. Reasons included restrictions on access to veterinary care and <a href="https://www.webmd.com/fitness-exercise/ss/slideshow-7-most-effective-exercises" data-metrics-link="" data-crosslink-type="slideshow">exercise</a>, as well as concern about who would look after their pet if they got sick.</p>
        <p>"While our study showed that having a pet may mitigate some of the detrimental psychological effects of the COVID-19 lockdown, it is important to understand that this finding is unlikely to be of clinical significance and does not warrant any suggestion that people should acquire pets to protect their mental health during the <a href="https://www.webmd.com/cold-and-flu/features/what-is-pandemic" data-metrics-link="" data-crosslink-type="article">pandemic</a>," Ratschen said in a university news release.</p>
        <p>The most popular interaction with animals that weren't pets was birdwatching. Almost 55% of participants said they watched and fed birds in their garden, according to the study.</p>
      </section>
      <footer>
        <div class="publication-info">
          <span class="publication">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div class="page-source-wrapper">SOURCE: University of York, news release, Sept. 25, 2020</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2020 HealthDay. All rights reserved.</span>
      </footer>
    </div>
    <script>
						$(document).ready(function() {
							var $firstArtImg = $(".article-body .article-page p:nth-of-type(1) img");
							var aspcaLogo;
							// if article has an image in first paragraph
								if ($firstArtImg.length > 0) {
									aspcaLogo = $firstArtImg.attr('src').indexOf('163x68_aspca_reference');
								// if image is ASPCA logo
									if (aspcaLogo !== -1) {
										$firstArtImg.hide();
									}
								}  
						});
					</script>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks dfp-native" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="dfp_slot_tp1">
      <a href="https://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="1">How to Keep Your Dog Healthy</a>
    </li>
    <li id="dfp_slot_tp2">
      <a href="https://pets.webmd.com/features/outdoor-cat-risks" data-metrics-link="2">Outdoor Cats: How to Keep Them Safe</a>
    </li>
    <li id="dfp_slot_tp3">
      <a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="3">Risky Mistakes Pet Owners Make</a>
    </li>
    <li id="dfp_slot_tp4">
      <a href="https://pets.webmd.com/first-aid-pet-emergencies" data-metrics-link="4">First Aid for Pets</a>
    </li>
  </ul>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                    excludeTags = ['embeded_module *', 'footer *', 'ol *', 'ul *', 'table *'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not(excludeTags.join());
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not(excludeTags.join());
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not(excludeTags.join());
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();


                         </script><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1165 Program: --><aside class="module module-unified-right-rail module-ed-urr dfp-native" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on Fetch</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/mistakes_pet_owners_make_slideshow/110x70_mistakes_pet_owners_make_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="Puppy digging hole">
        <h4>Pet Owners' Mistakes: Are You Putting Your Pet at Risk?</h4>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script>
			
									if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) {
														$('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
									}
				
			</script>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://pets.webmd.com/ss/slideshow-things-you-learn-from-your-pet" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/10_things_you_can_learn_from_your_pets_slideshow/110x70_10_things_you_can_learn_from_your_pets_slideshow_alt1.jpg?resize=110px:*&amp;output-quality=50" alt="Cat looking at fish">
        <h4>Pet Smarts: Things We Can Learn From Our Pets</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://pets.webmd.com/ss/slideshow-pets-improve-your-health" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/27_ways_pets_improve_your_health_slideshow/110x70_27_ways_pets_improve_your_health_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="dog and kitten">
        <h4>Good for You: 27 Ways Pets Help Your Health</h4>
      </a>
    </div>
  </div>
</aside><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1165 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou dfp-native" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="dfp_slot_tow1">
      <a href="https://pets.webmd.com/features/pet-health-housebreaking" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/06_2011/69x75_naming_your_pet.jpg?resize=69px:*&amp;output-quality=50" alt="Woman holding puppy">
        <span class="asset-type">Article</span>
        <h4>House Training How-Tos</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow2">
      <a href="https://pets.webmd.com/dogs/ss/slideshow-foods-your-dog-should-never-eat" data-metrics-link="2ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/foods_your_dog_should_never_eat_slideshow/69x75_foods_your_dog_should_never_eat_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Sad dog and guacamole  ">
        <span class="asset-type">Slideshow</span>
        <h4>Foods Your Dog Should Never Eat</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow3">
      <a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="3ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/risky_mistakes_pet_owners_make_slideshow/69x75_risky_mistakes_pet_owners_make_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Siamese cat eating from bowl">
        <span class="asset-type">Slideshow</span>
        <h4>Risky Mistakes Pet Owners Make</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow4">
      <a href="https://pets.webmd.com/pet-health-evaluator/default.htm" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/health_checks/pet_health_evaluator_healthcheck/69x75_pet_health_evaluator_cat_healthcheck.jpg?resize=69px:*&amp;output-quality=50" alt="cat on couch">
        <span class="asset-type">Evaluator</span>
        <h4>How Healthy Is Your Pet?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow5">
      <a href="https://pets.webmd.com/ss/slideshow-truth-about-cat-people-and-dog-people" data-metrics-link="5ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_cat_people_vs_dog_people_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Cat People vs Dog People Slideshow">
        <span class="asset-type">Slideshow</span>
        <h4>Are You a Cat Person or Dog Person?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow6">
      <a href="https://pets.webmd.com/cats/rm-quiz-fun-cat-facts" data-metrics-link="6rmq">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/fun_cat_facts_rmq/69x75_fun_cat_facts_rmq.jpg?resize=69px:*&amp;output-quality=50" alt="Kitten playing">
        <span class="asset-type">Quiz</span>
        <h4>How Well Do You Know Your Cat?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow7">
      <a href="https://pets.webmd.com/ss/slideshow-pets-improve-your-health" data-metrics-link="7ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/pets_improve_your_health_slideshow/69x75_pets_improve_your_health_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Orange cat nuzzling woman ">
        <span class="asset-type">Slideshow</span>
        <h4>How Pets Improve Your Health</h4>
      </a>
    </div>
    <div class="entry_fmt" id="dfp_slot_tow8">
      <a href="https://pets.webmd.com/dogs/rm-quiz-my-dog-smarter" data-metrics-link="8rmq">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/how_smart_is_your_dog_features/69x75_how_smart_is_your_dog_features.jpg?resize=69px:*&amp;output-quality=50" alt="German shephard reading a book">
        <span class="asset-type">Quiz</span>
        <h4>How Smart Is Your Dog?</h4>
      </a>
    </div>
  </div>
</aside></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="137" data-sizes="[[300,250],[300, 251],[300, 600]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="https://pets.webmd.com/ss/slideshow-flea-and-tick-overview" data-metrics-link="1">Getting Rid of Fleas and Ticks</a></li><li id="x57"><a href="https://pets.webmd.com/dogs/dog-behavior-17/slideshow-behaviorial-problems-in-dogs" data-metrics-link="2">Why Can't My Dog Behave?</a></li><li id="x58"><a href="https://pets.webmd.com/cats/ss/slideshow-foods-your-cat-should-never-eat" data-metrics-link="3">Foods Cats Should Never Eat</a></li><li id="x59"><a href="https://pets.webmd.com/what-happens-put-pet-to-sleep" data-metrics-link="4">Euthanasia: What Happens?</a></li><li id="x60"><a href="https://pets.webmd.com/cats/guide/top-10-cat-poisons" data-metrics-link="5">Protect Your Cat From These Household Hazards</a></li><li id="x61"><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats" data-metrics-link="6">Surprising Facts About Pets</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1165 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking "Submit," I agree to the WebMD <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" class="newsletter-terms" target="_blank">Terms and Conditions</a> and <a href="https://www' + webmd.url.getLifecycle() + '.webmd.com/about-webmd-policies/about-privacy-policy" class="newsletter-privacy" target="_blank">Privacy Policy</a>. I also agree to receive emails from WebMD and I understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane46" class="pane" tabindex="-1"><!-- repo: site-fronts/feature-PPE-236198-By-Clicking-Subscribe-text-on-iPad-sits-too-close-to-the-edge-of-webpage@1.6.0-20-gdd5a435-dirty - Package Version: 1.7.0 - 2020-03-06 07:07 pm - User: Nikeetha Subbanna -->
<style>.webmd-sf .sf-nls-header{background:var(--sf-label-bg,#2a2a2a);border-top:5px solid var(--sf-primary-a,#c9c9c9);color:var(--sf-label-text,#fff);display:inline-block;font-family:var(--sf-font-family, "Roboto",Verdana,sans-serif);font-size:.875rem;font-weight:var(--sf-bold,bold);letter-spacing:normal;line-height:normal;margin:0;padding:.25rem .875rem;position:relative;text-transform:capitalize}@media (min-width:48rem){.webmd-sf .sf-nls-header{font-size:1rem}}@media (min-width:64rem){.webmd-sf .sf-nls-header{font-size:1.25rem}}.sf-nls-wrapper{display:none}.webmd-sf .sf-nls-wrapper{display:inline-block;font-family:Roboto,Verdana,sans-serif;margin:3rem 0 2rem;max-width:77.5rem;text-align:center}.webmd-sf .sf-nls-wrapper .sf-nls-content{background:url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/nls-pets-dogs-bg-mobile.png) no-repeat,#ececec;background-position:center bottom;background-size:cover;padding:0 .9375rem 14rem}.webmd-sf .sf-nls-wrapper .sf-nls-content h3{font-family:Roboto,Verdana,sans-serif;font-size:1.0625rem;font-weight:400;line-height:1.47}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content h3{line-height:1.36;max-width:60%}}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content h3{font-size:1.375rem;line-height:1.32;max-width:50%}}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content{background:url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/nls-pets-dogs-bg.jpg) no-repeat,#ececec;background-position:center;background-size:cover;padding:0 1.25rem 1.25rem}}@media (min-width:64rem){.webmd-sf .sf-nls-wrapper .sf-nls-content{padding:0 3.75rem 6.25rem}}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success{padding:1rem 0 3rem;position:relative}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p{color:var(--sf-secondary-b,#b5b5b5);font-size:1.2rem;font-weight:700;line-height:1;margin-bottom:0}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p::before{content:'\e607';font-family:Icons,sans-serif;left:0;margin-right:.25rem;position:relative;top:.125rem}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success{padding:1rem 0 1rem 1.8rem}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p{font-size:1.5rem}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p::before{position:absolute;top:auto}}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper{margin:2rem 1.875rem;text-align:left}}@media (min-width:64rem){.webmd-sf .sf-nls-wrapper{display:block;margin:2rem auto}}.webmd-sf .sf-nls-header{padding:.25rem .75rem;top:-1rem}.webmd-sf .sf-nls-options{display:flex;justify-content:space-between;list-style-type:none;margin:1.25rem 0;padding:0}@media (min-width:48rem){.webmd-sf .sf-nls-options{justify-content:flex-start}}.webmd-sf .sf-nls-options li{display:inline-block}.webmd-sf .sf-nls-options li label{align-items:center;color:var(--sf-secondary-b,#b5b5b5);display:flex;font-family:var(--sf-font-family, "Roboto",Verdana,sans-serif);font-size:1rem;font-weight:var(--sf-bold,bold);margin:0;white-space:nowrap}@media (min-width:64rem){.webmd-sf .sf-nls-options li label{font-size:1.125rem}}.webmd-sf .sf-nls-options li label [type=checkbox]{height:1.875rem;margin-right:.5625rem;width:1.875rem}@media (min-width:48rem){.webmd-sf .sf-nls-options li{margin-right:2.25rem}}@media (min-width:64rem){.webmd-sf .sf-nls-options li{margin-right:2.8125rem}}.webmd-sf .sf-nls-input{text-align:left}.webmd-sf .sf-nls-input [type=email]{border:0;color:#4d4d4d;font-family:Roboto,Verdana,sans-serif;font-size:1.125rem;line-height:normal;margin-bottom:1.1875rem;padding:.9375rem 1.25rem}@media (min-width:48rem){.webmd-sf .sf-nls-input [type=email]{float:left;font-size:1rem;margin-right:1.4375rem;padding:.6875rem .875rem .625rem;width:21rem}}@media (min-width:64rem){.webmd-sf .sf-nls-input [type=email]{font-size:1.125rem;margin-right:1.25rem;padding:.8125rem 1.125rem;width:26.25rem}}.webmd-sf .sf-nls-input button{background:var(--sf-primary-a,#c9c9c9);box-shadow:none;color:#2a2a2a;font-size:1rem;font-weight:700;line-height:normal;padding:.75rem 1.75rem;text-transform:uppercase}@media (min-width:48rem){.webmd-sf .sf-nls-input button{padding:.6875rem 1rem .625rem}}@media (min-width:64rem){.webmd-sf .sf-nls-input button{font-size:1.25rem;padding:.75rem 1.25rem}}.webmd-sf .sf-nls-disclaimer{display:inline-block;font-size:.75rem;line-height:1.42;padding:.9375rem;position:relative;text-align:left}.webmd-sf .sf-nls-disclaimer a{color:var(--sf-secondary-b,#b5b5b5);font-weight:700}@media (min-width:48rem){.webmd-sf .sf-nls-disclaimer{padding:1.25rem}}@media (min-width:64rem){.webmd-sf .sf-nls-disclaimer{left:3.75rem;padding:.375rem 0;top:-4.6875rem;width:40%}}</style><section class="sf-nls-wrapper"><div class="sf-nls-content"><h2 class="sf-nls-header">Get Fetch in your inbox</h2><h3>Veterinarian-approved information to keep your pet healthy and happy.</h3><form class="sf-nls-form" action="#"><ul class="sf-nls-options"><li><label><input type="checkbox" value="32"> Healthy Dogs</label></li><li><label><input type="checkbox" value="31"> Healthy Cats</label></li></ul><div class="sf-nls-input"><input required type="email" name="email" placeholder="Enter your email address" aria-label="email address"> <button type="submit">Subscribe</button></div></form></div><span class="sf-nls-disclaimer">By clicking Subscribe, I agree to the WebMD <a href="//www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms &amp; Conditions</a> &amp; <a href="//www.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</span></section></div><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/dupuytrens-contracture-treatment/nonsurgical-treatment-dupuytrens-contracture" data-metrics-link="1">Dupuytren’s Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/immunotherapy-against-cancer" data-metrics-link="2">Fight Against Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-enlargement/treatment-options" data-metrics-link="3">Enlarged Prostate Facts</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/reasons-you-should-wear-sunscreen-daily" data-metrics-link="4">SPF and Your Skin Type</a>
    </li>
    <li>
      <a href="https://www.webmd.com/fast-acting-ed-med" data-metrics-link="5">Safe ED Meds Online</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-mind-19/treatment-for-relapsing-ms" data-metrics-link="6">Relapsing MS Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/your-health-and-wellness-guide-high-cholesterol" data-metrics-link="7">High Cholesterol Risks</a>
    </li>
    <li>
      <a href="https://www.webmd.com/first-aid-fast-facts" data-metrics-link="8">Facts About First Aid</a>
    </li>
    <li>
      <a href="https://www.webmd.com/oms/dental-implant-surgery" data-metrics-link="9">Missing Teeth?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/ms-mind-19/treatment-for-relapsing-ms" data-metrics-link="10">Shot-Free MS Treatment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-treatment-options" data-metrics-link="11">Living With Psoriasis?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/children/children-doctor-covid-20/pediatric-pandemic" data-metrics-link="12">Your Child and COVID-19</a>
    </li>
    <li>
      <a href="https://www.webmd.com/dna/the-turning-point/default.htm" data-metrics-link="13">The Turning Point</a>
    </li>
    <li>
      <a href="https://www.webmd.com/endometrial-cancer-signs" data-metrics-link="14">Endometrial Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/authorized-generics" data-metrics-link="15">Generic Medication</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/cancer-covid-20/cancer-covid" data-metrics-link="16">New COVID-19 Treatments</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/life-with-ms-19/slideshow-ms-brain-games" data-metrics-link="1">MS: Tools to Keep Your Mind Sharp</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/rrms-20/slideshow-ms-outdoor-activities" data-metrics-link="2">Staying Safe Outdoors With MS</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/covid-diabetes-20/diabetes-covid-risks" data-metrics-link="3">COVID-19 When You Have Diabetes</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-biologics" data-metrics-link="4">Biologics for Psoriasis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/blocked-sweat-glands-17/blocked-sweat-glands-explained" data-metrics-link="5">What Are Blocked Hair Follicles?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-19/video-psa-save-energy" data-metrics-link="6">First Psoriatic Arthritis Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/rheumatoid-arthritis/ra-progression" data-metrics-link="7">Stages of Rheumatoid Arthritis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-19/video-psoriasis-hairstylist" data-metrics-link="8">Psoriasis in the Salon</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/ulcerative-colitis/uc-18/eat-smart/uc-problem-foods" data-metrics-link="9">Foods and Ulcerative Colitis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-17/action-plan/find-psoriasis-flare-triggers" data-metrics-link="10">Common Psoriasis Triggers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-therapy-ms" data-metrics-link="11">B-Cell Therapy for Multiple Sclerosis</a>
    </li>
    <li>
      <a href="https://www.webmd.com/lung-cancer/metastatic-nsclc-20/slideshow-self-care-metastatic-nsclc" data-metrics-link="12">Self-Care With Metastatic NSCLC</a>
    </li>
    <li>
      <a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/treat-18/manage/slideshow-flares" data-metrics-link="13">How to Treat a Crohn's Flare</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14">Why Prostate Cancer Spreads</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/multiple-myeloma/multiple-myeloma-symptoms-causes-treatment" data-metrics-link="15">Multiple Myeloma Explained</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/ret-altered-thyroid-cancer-20/ret-altered-thyroid-cancer" data-metrics-link="16">What Is RET-Altered Thyroid Cancer?</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policies</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy">Cookie Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy">Editorial Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies">Correction Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com">Contact Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="https://www.webmd.com/corporate/default.htm">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com">Medscape</a></li><li><a href="https://reference.medscape.com">Medscape Reference</a></li><li><a href="https://www.medicinenet.com">MedicineNet</a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="https://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="https://www.webmd.com/rx">WebMDRx</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/default.htm">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="https://www.medscape.com/public/mobileapp">Medscape</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Advertisers</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/hotfix-PPE-226757-suppress-comscore-beacon-before-gdpr-consent@1.17.1-3-g123ee69 - Package Version: 1.17.2 - 2019-12-04 04:49 pm - User: Scott Cody -->
<noscript id="footer-certs"><div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/urac/urac_gold_star.png?resize=75:*" title="URAC Health Website Accreditation" alt="URAC Seal" width="75"></a></li><li><a data-metrics-link="_ftr_trust" href="//www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG Registered Seal" width="61" height="60" alt="TAG Registered Seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" rel="noopener" href="//www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.trustarc.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.trustarc.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div></noscript><div class="global-footer-copyright"><p>&copy; 2005 - 2019 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>window.gdprMatch||function(){var o=window.s_before_pv;window.s_before_pv=function(){var c=Number(new Date);"http:"===window.location.protocol&&webmd.load({image:"//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),"https:"===window.location.protocol&&webmd.load({image:"//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7="+encodeURIComponent(window.location.href)+"&c9="+encodeURIComponent(window.document.referrer)+"&c15=&cv=2.0&cj=1&cb="+c}),o()}}()</script><script>require(["waypoints/2/waypoints"],function(){var t=$("#footer-certs");new Waypoint({element:document.getElementsByClassName("global-footer")[0],handler:function(e){"down"===e&&0===$(".global-footer-certificates").length&&(t.replaceWith(t.text()),window.webmd.externalLinks&&window.webmd.externalLinks.init())},offset:"100%"})})</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=9/30/2020"></script>

		<!-- repo: module-html-shared/release-site-optimization-sprint-20@1.18.0-0-gb5f9ede - Package Version: 1.18.0 - 2019-11-08 10:29 am - User: Scott Cody -->
<script class="" type="text/javascript">function pixelForFacebook(){var e,t,n,i,r,o;e=window,t=document,n="script",e.fbq||(i=e.fbq=function(){i.callMethod?i.callMethod.apply(i,arguments):i.queue.push(arguments)},e._fbq||(e._fbq=i),(i.push=i).loaded=!0,i.version="2.0",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//connect.facebook.net/en_US/fbevents.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),fbq("init","428750600651790"),fbq("track","PageView")}function pixelForTwitter(){var e,t,n,i,r,o;e=window,t=document,n="script",e.twq||((i=e.twq=function(){i.exe?i.exe.apply(i,arguments):i.queue.push(arguments)}).version="1.1",i.queue=[],(r=t.createElement(n)).async=!0,r.src="//static.ads-twitter.com/uwt.js",(o=t.getElementsByTagName(n)[0]).parentNode.insertBefore(r,o)),twq("init","nxo3v"),twq("track","PageView")}function pixelForPinterest(){!function(){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var e=window.pintrk;e.queue=[],e.version="3.0";var t=document.createElement("script");t.async=!0,t.src="https://s.pinimg.com/ct/core.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)}}(),pintrk("load","2618142259440"),pintrk("page"),pintrk("track","pagevisit")}function pixelForReddit(){!function(e,t){if(!e.rdt){var n=e.rdt=function(){n.sendEvent?n.sendEvent.apply(n,arguments):n.callQueue.push(arguments)};n.callQueue=[];var i=t.createElement("script");i.src="https://www.redditstatic.com/ads/pixel.js",i.async=!0;var r=t.getElementsByTagName("script")[0];r.parentNode.insertBefore(i,r)}}(window,document),rdt("init","t2_109a14pl"),rdt("track","PageVisit")}!function(){var e;window.s_topic&&(e=s_topic.match(/^7\d\d\d/gi)),window.s_topic&&!e&&-1===["1634","1663","1664","1669","1695","1700","1703","1705","1707","1709","1711","1719","1756","1760","1761","1762","1783","1814","1818","1819","1835","1840","2730","2756","2857","2950","2952","2953","3079","3236","3539","3540","3541","3552","3571","3607","3608","3623","3631","3637","3644","3838","3927","3928","3930","3937","3939","3950","3951","3954","3958","3962","3963","3965","3966","3971","3989","4010","4048","4049","4050","4052","4058","4099","4119","4121","4140","4203","4222","4227","4228","4236","4242","4251","4254","4257","5555","6041","18091","18092","18093","18094"].indexOf(window.s_topic)&&(pixelForFacebook(),pixelForTwitter(),pixelForPinterest(),pixelForReddit())}()</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1"> <img alt="" height="1" width="1" style="display:none" src="https://ct.pinterest.com/v3/?tid=2618142259440&event=pagevisit&noscript=1"></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline"><img height="1" width="1" style="border-style:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"></div></noscript><script>$(function(){var n=function(){var e={};n=function(){},void 0!==window.google_trackConversion&&($.each(webmd.ads2.pageTargets,function(o,n){-1<n.indexOf(",")?e[o]=n.split(","):e[o]=n}),window.google_trackConversion({google_conversion_id:875612316,google_custom_params:e,google_remarketing_only:!0}))};googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(o){n()})})})</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(["fly_in/2/fly_in"],function(i){i.init("#triggerFlyin")})</script><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="901" data-sizes="[1,1]">
</div><script>
                    var priTopId='4303', secTopId='';
                </script>
<div id="ads2-pos-920-ad-920" class="module ad ad-920" data-is-mobile="false" data-targets="{'art':'091e9c5e81ffc168','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'4303','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20200930%2fpets-helped-people-cope-during-pandemic-lockdown-study','rd':'1'}" data-block-codes="_cust098_0_cust084_" data-pos="920" data-sizes="[1,6]">
</div>
		<!-- external css -->
        <!-- external js -->
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof document.location != "undefined") {wot_url = document.location;}

if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}

if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0) 
					&& (webmdDomain.toLowerCase().indexOf("member.") < 0) && (webmdDomain.toLowerCase().indexOf("labs.") < 0) && (wot_origin.toLowerCase().indexOf(".webmd.com/labs/") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	</body>
</html>