
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<title>55 in 12 States Hit With Puppy Poop Infections</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="UTF-8"/>

		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="description" content="CDC says Campylobacter bacteria can be transmitted by handling dogs"/>
		<meta name="keywords" content="Campylobacter, bacteria, puppies, dogs, pet stores, puppy poop"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="55 in 12 States Hit With Puppy Poop Infections" />
	<meta property="og:description" content="CDC says Campylobacter bacteria can be transmitted by handling dogs" />
	<meta property="og:image" content="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="https://pets.webmd.com/news/20171006/55-in-12-states-hit-with-puppy-poop-infections" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="canonical" href="https://pets.webmd.com/news/20171006/55-in-12-states-hit-with-puppy-poop-infections" />		<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Responsive_Layout_CSS/Runtime/3_column_layout_responsive73.css"/>

		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Base Template_091e9c5e8136a255/template_Responsive Base Template_091e9c5e8136a255_tmodules_css_350.css"/>
		<link rel="stylesheet" href="https://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS_Aggr/Responsive Channel Content Template_091e9c5e813ec926/template_Responsive Channel Content 3 Column Template_091e9c5e813ec926_tmodules_css_455.css"/>


<script class="googleloaded">
var amznads=amznads||{},apstag=apstag||{},webmd=webmd||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b=!0;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;webmd.adsConfig={sizes:{desktop:{101:[[728,90],[970,90],[970,250]],103:[728,90],113:[160,600],115:[160,600],121:[[300,250],[300,600],[300,1050]],137:[[300,250],[300,251]],409:[[300,250],[300,252]],700:[300,198],701:[145,199],901:[1,1],902:[1,1],921:[1,7],923:[1,9],924:[1,9],925:[1,9],5000:[1,2],5001:[1,2],5002:[1,2],5003:[1,2],5100:[1,3]},mobile:{1901:[1,1],1921:[1,7],1923:[1,9],1924:[1,9],1925:[1,9],2025:[[300,50],[320,50]],2026:[[300,50],[300,51],[300,250],[300,253],[320,50],[320,51],[320,250]]}},whitelist:{pos:[101,121,137,113,2025,2026],sizes:[[970,90],[970,50],[728,90],[300,250],[300,600],[160,600],[320,50],[300,50]]}},enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b=!0,c="//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(b){"undefined"==typeof b&&(b=!0),b&&!function(b,c,d,e,f){function g(a,d){c[b]._Q.push([a,d])}c[b]={init:function(){g("i",arguments)},fetchBids:function(){g("f",arguments)},setDisplayBids:function(){},_Q:[]},a(f)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");var c,d,e,f,g,h=[],i=[];for(d=0;d<webmd.adsConfig.whitelist.pos.length;d++){if(i=[],g=webmd.adsConfig.whitelist.pos[d],c=webmd.adsConfig.sizes.desktop[g],"undefined"!=typeof c){if("number"==typeof c[0])for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c);else for(e=0;e<c.length;e++)for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[e][0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[e][1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c[e]);h.push({slotID:"div-gpt-placeholder-desktop-"+g,sizes:i})}if(i=[],c=webmd.adsConfig.sizes.mobile[g],"undefined"!=typeof c){if("number"==typeof c[0])for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c);else for(e=0;e<c.length;e++)for(f=0;f<webmd.adsConfig.whitelist.sizes.length;f++)c[e][0]!==webmd.adsConfig.whitelist.sizes[f][0]||c[e][1]!==webmd.adsConfig.whitelist.sizes[f][1]||i.push(c[e]);h.push({slotID:"div-gpt-placeholder-mobile-"+g,sizes:i})}}apstag.init({pubID:"3100",adServer:"googletag"}),apstag.fetchBids({slots:h,timeout:2e3},function(a){window.amznbids={};for(var b=0;b<a.length;b++)try{window.amznbids[a[b].slotID.split("-").reverse()[0]]=a[b]}catch(a){}})},window.top===window.self&&!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();
</script>
		<script type="text/javascript"> 
		var s_topic="1697", 
		s_business_reference="News", 
		s_publication_source="WebMD News from HealthDay", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="", 
		s_channel_health="Pets", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="false", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="https://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/news/20171006/55-in-12-states-hit-with-puppy-poop-infections?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS14L-CON-07", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="news/20171006/55-in-12-states-hit-with-puppy-poop-infections", 
		s_pagename="pets.webmd.com/news/20171006/55-in-12-states-hit-with-puppy-poop-infections", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e8180761b", 
		s_unique_id="091e9c5e8180761b", 
		s_company="HealthDay", 
		s_refpath="", 
		s_pbnm="", 
		s_pbtp="", 
		s_tpcot="", 
		center="health", 
		center_name="Pets", 
		center_id="1165", 
		center_prefix="pets", 
		center_url="/default.htm"; 
		</script>

		<script type="text/javascript" src="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/responsive_scripts54.js"></script>
		<script type="text/javascript" src="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/oas76.js"></script>

<script>
window.s_responsive_design = true;
$('html').addClass('responsive');

if(webmd.url.getParam('print')){
if(window.s_business_reference.indexOf('Recipe') === -1){
$('html').addClass('print');
} else {
$('html').addClass('print recipe');
}
window.print();
}
// Hack Fix for dissapearing ads in iPhones
$(document).on('refreshAds', function(){
	//setTimeout(function(){
		if(webmd.useragent.ua.device === 'iphone' || webmd.useragent.ua.device === 'ipad'){
			$('#ads2-pos-2025-ad-banner, #ads2-pos-101-ad-banner, #ads2-pos-2026-ad-right, #ads2-pos-121-ad-right').css('background-color','rgba(255,255,255,0.1)').css('background-color','rgba(255,255,255,0)');
		}
	//},150);
});

// write mboxes for OTT
if (window.$ && window.webmd && window.mboxCreate) {
	if (window.webmd.mbox) {
		webmd.mbox.init();
	}
}
</script><!-- No Shared module mapped for widget Id:091e9c5e81804bc7 DM category:091e9c5e817f5c9d Channel:1165 Program: -->
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	</head>
	<body>
		<header class="global-header" role="banner" tabindex="-1" data-js="global-header"><div id="ContentPane1" class="pane" tabindex="-1"><script>
    $(function(){
        require(["global_nav/1/global_nav"], function(global_nav) {
            global_nav.init();
        });
    });
</script>

<div><a href="#global-main">Skip to main content</a></div>
<nav class="global-nav-container" itemscope itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu">
    <div class="global-nav-wrapper">
        <div class="global-nav-logo-container" data-metrics-module="core">
            <div class="global-nav-mobile-toggle global-nav-hide-desktop" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></div>
            <a href="//www.webmd.com" data-metrics-link="logo">
                <img title="WebMD: Better Information. Better Health." height="26" width="110" class="global-nav-logo" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </a>
        </div>

        <div class="global-nav-center-container">
            <div class="global-nav-mobile-header global-nav-hide-desktop">
                <span class="global-nav-mobile-close" data-toggle-selector=".global-nav-center-container, .global-nav-mobile-toggle" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls"></span>
                <img class="global-nav-mobile-logo" height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg"/>
            </div>
            <ul class="global-nav-upper-links" data-metrics-module="lln-srchbarlnks">
                <li>
                    <a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk">Check Your Symptoms</a>
                </li>
                <li>
                    <a href="//doctor.webmd.com/home" data-metrics-link="phyd">Find A Doctor</a>
                </li>
				<li>
					<a href="//www.webmd.com/rx" data-metrics-link="wrx">Find Lowest Drug Prices</a>
				</li>
            </ul>
            <ul class="global-nav-links-container"><li class="global-nav-links-link" data-metrics-module="hicb1">
  <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Health<br>A-Z</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb1_xpnd,hicb1_cls" data-toggle-size="1024">Health A-Z</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">Health A-Z</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8 content-2-col">
          <h3>Common Conditions</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/add-adhd/default.htm" itemprop="name">ADD/ADHD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/allergies/default.htm" itemprop="name">Allergies</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/arthritis/default.htm" itemprop="name">Arthritis</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cancer/default.htm" itemprop="name">Cancer</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/cold-and-flu/default.htm" itemprop="name">Cold, Flu &amp; Cough</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/depression/default.htm" itemprop="name">Depression</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diabetes/default.htm" itemprop="name">Diabetes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/eye-health/default.htm" itemprop="name">Eye Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heart-disease/default.htm" itemprop="name">Heart Disease</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/heartburn-gerd/default.htm" itemprop="name">Heartburn/GERD</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pain-management/default.htm" itemprop="name">Pain Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="name">Sexual Conditions</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="name">Skin Problems</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="name">Sleep Disorders</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Resources</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://symptoms.webmd.com/default.htm" itemprop="name">Symptom Checker</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs and Interviews</a>
            </li>
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/health-insurance/default.htm" itemprop="name">Insurance Guide</a>
            </li>
            <li itemprop="url">
              <a href="https://doctor.webmd.com/home" itemprop="name">Find a Doctor</a>
            </li>
            <li class="global-nav-view-all">
              <a href="" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/stuffy_crud_tool_other/110x70_stuffy_crud_tool_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="woman feeling sick">
    </a>
    <span class="global-nav-featured-topics-type">Assessment</span>
    <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm">Get Help for Migraine Relief</a>
  </li>
  <li>
    <a href="https://www.webmd.com/bipolar-disorder/bipolar-life-17/default.htm">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/my_life_with_bipolar_video/110x70_my_life_with_bipolar_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man with bipolar">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="https://www.webmd.com/bipolar-disorder/bipolar-life-17/default.htm">What Life With Bipolar Disorder Is Really Like</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb2">
  <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Drugs &<br> Supplements</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb2_xpnd,hicb2_cls" data-toggle-size="1024">Drugs &amp; Supplements</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/drugs/index-drugs.aspx" class="global-nav-mobile-link global-nav-hide-desktop">Drugs &amp; Supplements</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Find &amp; Review</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/drugs/index-drugs.aspx" itemprop="name">Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/vitamins-supplements/default.aspx" itemprop="name">Supplements</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Tools</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/my-medicine/default.htm" itemprop="name">Manage Your Medications</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pill-identification/default.htm" itemprop="name">Pill Identifier</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="name">Check for Interactions</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Drug Basics &amp; Safety</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="name">Commonly Abused Drugs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="name">Taking Meds When Pregnant</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb2">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/children/vaccines/ss/slideshow-vaccine-preventable-diseases">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/generic_vaccines_2_other/110x70_generic_vaccines_2_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="vaccine vials">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/children/vaccines/ss/slideshow-vaccine-preventable-diseases">10 Diseases Vaccines Can Prevent</a>
  </li>
  <li>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2015/05_2015/omega_3s_best_strategy_features/110x70_omega_3s_best_strategy_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="omega 3 capsuls">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/vitamins-and-supplements/ss/slideshow-vitamins-minerals-overview">Vitamins &amp; Minerals From A - Zinc</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb3">
  <a href="//www.webmd.com/living-healthy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Living <br> Healthy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb3_xpnd,hicb3_cls" data-toggle-size="1024">Living Healthy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/living-healthy" class="global-nav-mobile-link global-nav-hide-desktop">Living Healthy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>Diet, Food &amp; Fitness</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/default.htm" itemprop="name">Diet &amp; Weight Management</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="name">Weight Loss &amp; Obesity</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/default.htm" itemprop="name">Food &amp; Recipes</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="name">Fitness &amp; Exercise</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Beauty &amp; Balance</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/beauty/default.htm" itemprop="name">Healthy Beauty</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/balance/default.htm" itemprop="name">Health &amp; Balance</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="name">Sex &amp; Relationships</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/oral-health/default.htm" itemprop="name">Oral Care</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Living Well</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/women/default.htm" itemprop="name">Women's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/men/default.htm" itemprop="name">Men's Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="name">Aging Well</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/teens/default.htm" itemprop="name">Healthy Teens</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/fit/default.htm" itemprop="name">Fit Kids</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb3">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/diet/ss/slideshow-fruit-sugar">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/recipes/mango_papaya_salsa_recipe/110x70_mango_papaya_salsa_recipe.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="sliced mango">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/diet/ss/slideshow-fruit-sugar">Fruits With the Most Sugar</a>
  </li>
  <li>
    <a href="https://www.webmd.com/diet/ss/slideshow-best-worst-salads">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/best_and_worst_salads_for_your_health_slideshow/110x70_best_and_worst_salads_for_your_health_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="black bean and avocado salad">
    </a>
    <span class="global-nav-featured-topics-type">Slideshow</span>
    <a href="https://www.webmd.com/diet/ss/slideshow-best-worst-salads">Best and Worst Salads</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb4">
  <a href="//www.webmd.com/family-pregnancy" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">Family &<br> Pregnancy</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb4_xpnd,hicb4_cls" data-toggle-size="1024">Family &amp; Pregnancy</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/family-pregnancy" class="global-nav-mobile-link global-nav-hide-desktop">Family &amp; Pregnancy</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-4">
          <h3>All About Pregnancy</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="name">Getting Pregnant</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="name">First Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="name">Second Trimester</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="name">Third Trimester</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Parenting Guide</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="name">Newborn &amp; Baby</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/default.htm" itemprop="name">Children’s Health</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="name">Children’s Vaccines</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/parenting/raising-fit-kids/default.htm" itemprop="name">Raising Fit Kids</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Pet Care Essentials</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="3" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/pets/cats/default.htm" itemprop="name">Healthy Cats</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/pets/dogs/default.htm" itemprop="name">Healthy Dogs</a>
            </li>
            <li class="global-nav-view-all">
              <a href="https://www.webmd.com/pets/default.htm" data-metrics-link="more">View All</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb4">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/special-reports/lead-dangers/video/special-report-lead">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/where_lead_hides_2_video/110x70_where_lead_hides_2_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="Sign warning of lead hazard area">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="https://www.webmd.com/special-reports/lead-dangers/video/special-report-lead">Where Lead Hides</a>
  </li>
  <li>
    <a href="https://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/video/vd_1505_3_things_to_keep_in_your_diaper_bag_video/110x70_vd_1505_3_things_to_keep_in_your_diaper_bag_video.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="diaper bag">
    </a>
    <span class="global-nav-featured-topics-type">Video</span>
    <a href="https://www.webmd.com/parenting/diapering-skin-care-17/video-3-things-diaper-bag">3 Things to Keep in a Diaper Bag</a>
  </li>
</ul><li class="global-nav-links-link" data-metrics-module="hicb5">
  <a href="//www.webmd.com/news/default.htm" class="global-nav-links-title global-nav-hide-tablet" data-metrics-link="tab">News &<br> Experts</a>
  <a class="global-nav-links-mobile-title global-nav-hide-desktop" data-toggle-selector=".global-nav-megamenu" data-toggle-relation="sibling" data-toggle-mask="global-nav-secondary-mask" data-toggle-metrics="hicb5_xpnd,hicb5_cls" data-toggle-size="1024">News &amp; Experts</a>
  <div class="global-nav-megamenu">
    <a class="global-nav-close-secondary-menu global-nav-hide-desktop" data-toggle-alias=".global-nav-secondary-mask">
    </a>
    <a href="//www.webmd.com/news/default.htm" class="global-nav-mobile-link global-nav-hide-desktop">News &amp; Experts</a>
    <div class="global-nav-megamenu-container">
      <div class="row">
        <div class="col-8">
          <h3>Health News</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="1" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://www.webmd.com/sleep-disorders/news/20171004/is-natural-sleep-aid-melatonin-safe" itemprop="name">Melatonin May Help You Sleep, but Is It Safe?</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/first-aid/news/20171006/surviving-violence-in-america-what-to-do" itemprop="name">Surviving Violence in America: What to Do</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/sexual-conditions/news/20170926/stds-hit-all-time-high-in-us" itemprop="name">STDs Hit All-Time High in U.S.</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/food-recipes/food-poisoning/news/20171003/ground-turkey-recall" itemprop="name">Ground Turkey Recalled</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/drug-medication/news/20171003/humira-again-top-selling-drug-in-us" itemprop="name">List of Top-Selling Drugs</a>
            </li>
          </ul>
        </div>
        <div class="col-4">
          <h3>Experts &amp; Community</h3>
          <ul class="global-nav-megamenu-section" data-metrics-section="2" data-metrics-sel="li">
            <li itemprop="url">
              <a href="https://messageboards.webmd.com/" itemprop="name">Message Boards</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/blogs/default.htm" itemprop="name">Expert Blogs</a>
            </li>
            <li itemprop="url">
              <a href="https://www.webmd.com/news/default.htm" itemprop="name">News Center</a>
            </li>
          </ul>
        </div>
      </div>
      <div class="row">
      </div>
    </div>
  </div>
</li><ul class="global-nav-featured-topics" data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb5">
  <h4>Featured Topics</h4>
  <li>
    <a href="https://www.webmd.com/special-reports/lead-dangers/20170906/lead-consumer-products">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2017/08_2017/lead_in_consumer_products/110x70_lead_in_consumer_products.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="spectrometer">
    </a>
    <span class="global-nav-featured-topics-type">Special Report</span>
    <a href="https://www.webmd.com/special-reports/lead-dangers/20170906/lead-consumer-products">There's Lead in That?!</a>
  </li>
  <li>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">
      <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/news/2015/06_2015/fake_online_pharmacies/110x70_fake_online_pharmacies.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man using computer mouse">
    </a>
    <span class="global-nav-featured-topics-type">Newsletters</span>
    <a href="https://member.webmd.com/newsletters/newsletters.aspx">Sign Up to Receive Our Free Newsletters</a>
  </li>
</ul><li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="hicb6">
    <a class="global-nav-links-mobile-title no-caret" data-metrics-link="tab" href="/mobile">Mobile Apps</a>
</li>
<li class="global-nav-links-link global-nav-hide-desktop" data-metrics-module="nl-mast">
    <a class="global-nav-links-mobile-title no-caret" href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc">Subscriptions</a>
</li>

</ul>
</div>

<div class="global-nav-right-container">
    <ul class="global-nav-upper-reg-links">
        <li class="global-nav-sign-in global-nav-hide-mobile" data-metrics-module>
            <a href="https://member.webmd.com/signin" data-metrics-link="reg-login">Sign In</a>
        </li>
        <li class="global-nav-subscribe" data-metrics-module="nl-mast"><a class="button" href="https://member.webmd.com/subscribe" data-metrics-type="ad-hoc" data-metrics-link="sub">Subscribe</a></li>
        <li class="global-nav-profile-menu global-nav-hide-mobile">
            <span class="global-nav-profile-text" data-toggle-relation="parent" data-toggle-selector=".global-nav-profile-menu" data-toggle-metrics="ov-mymd_xpnd,ov-mymd_cls">
                My Profile
            </span>
            <ul data-metrics-module="ov-mymd">
                <li>
                    <a data-metrics-link="mt" href="https://member.webmd.com/applications.aspx">My Tools</a>
                </li>
                <li>
                    <a data-metrics-link="mybkmrk" href="https://member.webmd.com/bookmarks.aspx">My WebMD Pages</a>
                </li>
                <li>
                    <a data-metrics-link="ma" href="https://member.webmd.com/profile.aspx">My Account</a>
                </li>
                <li>
                    <a data-metrics-link="so" href="https://www.webmd.com/signout.asp" class="global-nav-sign-out button">Sign Out</a>
                </li>
            </ul>
        </li>
    </ul>
    <div class="global-nav-search-container">
        <form id="global-nav-search-form" action="/search/search_results/default.aspx" data-metrics-module="srch-bar">
            <input title="Enter search terms" required="required" aria-label="Enter search terms" autocomplete="off" id="global-nav-search" class="typeahead-search" type="text" name="query" placeholder="Search"/>
            <button aria-label="Search" type="submit" class="global-nav-search-submit" data-metrics-link="submit"></button>
            <ul class="global-nav-search-list typeahead-output"></ul>
        </form>
    </div>
</div>
</div>
</nav></div></header>
		<div class="container global-container-1" tabindex="-1" data-js="global-container-1"><div id="ContentPane10" class="pane" tabindex="-1"><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-101-ad-banner" class="module ad ad-101" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="101" data-sizes="[[728,90],[970, 90],[970,250]]">
</div></div></div>
		<main id="global-main" role="main" tabindex="-1" data-js="global-main">
			<div class="main-container main-container-1" tabindex="-1" data-js="main-container-1"><div id="ContentPane21" class="pane" tabindex="-1"><div class="module module-lln-ctrcnav" data-metrics-module="lln-ctrcnav">
  <h3>
    <a href="https://pets.webmd.com/default.htm" data-metrics-link="header">Healthy Pets Home</a>
  </h3>
  <ul>
    <li>
      <a href="https://pets.webmd.com/news-features" data-metrics-link="1">News</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/ss/slideshow-index" data-metrics-link="2">Slideshows</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/medical-reference-index" data-metrics-link="3">Medical Reference</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/quiz-index" data-metrics-link="4">Quizzes</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/video/video-index" data-metrics-link="5">Videos</a>
    </li>
    <li>
      <a href="https://messageboards.webmd.com/family-pregnancy/f/pets/" data-metrics-link="6">Message Board</a>
    </li>
  </ul>
</div></div><div id="ContentPane23" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ec929 DM category:091e9c5e812c55e5 Channel:1165 Program: --><!-- No Shared module mapped for widget Id:091e9c5e813ec92a DM category:091e9c5e812c5798 Channel:1165 Program: --></div><div id="ContentPane25" class="pane" tabindex="-1"><div class="module module-lln-rltdto" data-metrics-module="lln-rltdto">
  <h3>Related to Pets</h3>
  <ul>
    <li>
      <a href="https://pets.webmd.com/cats/default.htm" data-metrics-link="1">Cat Health Center</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/cats/conditions" data-metrics-link="2">Cat Conditions A-Z</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/cats/symptoms" data-metrics-link="3">Cat Symptoms A-Z</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/cats/behavior" data-metrics-link="4">Cat Behavior A-Z</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/default.htm" data-metrics-link="5">Dog Health Center</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/conditions" data-metrics-link="6">Dog Conditions A-Z</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/symptoms" data-metrics-link="7">Dog Symptoms A-Z</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/behavior" data-metrics-link="8">Dog Behavior A-Z</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/directory-index" data-metrics-link="9">More Related Topics</a>
    </li>
  </ul>
</div></div><div id="ContentPane27" class="pane" tabindex="-1"><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-113-ad-left" class="module ad ad-113" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="113" data-sizes="[160,600]">
</div></div></div>
			<div class="main-container main-container-2" tabindex="-1" data-js="main-container-2"><div id="ContentPane28" class="pane" tabindex="-1"><div class="breadcrumb">
  <ul data-metrics-module="brdcrmb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://pets.webmd.com/default.htm" data-metrics-link="">
        <span itemprop="name">Healthy Pets</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    <li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement">
      <a itemprop="item" href="https://www.webmd.com/news/default.htm" data-metrics-link="">
        <span itemprop="name">News</span>
      </a>
      <meta itemprop="position" content="2">
    </li>
  </ul>
</div><!-- No Shared module mapped for widget Id:091e9c5e81437ec0 DM category:091e9c5e813fe38a Channel:1165 Program: --><div class="left-nav-toggle" data-toggle-selector=".main-container-1" data-toggle-mask="left-nav-mask" data-toggle-metrics="lln-icon_xpnd,lln-icon_cls"></div><!-- No Shared module mapped for widget Id:091e9c5e817c35d9 DM category:091e9c5e817b70af Channel:1165 Program: --></div><div id="ContentPane29" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813fd2d4 DM category:091e9c5e812c55e9 Channel:1165 Program: --></div><div id="ContentPane30" class="pane" tabindex="-1"><script type="text/javascript">
						$(function(){
							require(['embedded_assets/2/embedded-assets','css!embedded_assets/2/embedded-assets.css'],function(embed_asset){
								 embed_asset.init();});
						});
						 </script>
<article class="article third_party" itemscope="" itemtype="http://schema.org/NewsArticle" itemid="http://pets.webmd.com/news/20171006/55-in-12-states-hit-with-puppy-poop-infections">
  <meta itemprop="mainEntityOfPage" content="http://pets.webmd.com/news/20171006/55-in-12-states-hit-with-puppy-poop-infections">
  <meta itemprop="about" content="Pets - Dogs">
  <meta itemprop="dateModified" content="">
  <meta itemprop="datePublished" content="">
  <header>
    <h1 itemprop="headline">55 in 12 States Hit With Puppy Poop Infections</h1>
    <p class="subhead">CDC says bacteria can be transmitted by handling dogs</p>
    <div class="byline">
    </div>
  </header>
  <div class="module module-social-share-container">
    <script>
					require.config({
						paths: {
							"webmd.m.socialshareplugin": "socialshareplugin/2/webmd.m.socialshareplugin.min"
						}
					});
					
						requirejs(['infnite-article/1/responsive-infinite-article.min']);
					
				
					$(function(){
						require(["webmd.m.socialshareplugin", "css!socialshareplugin/2/socialshareplugin.min.css"], function(socialshare) {
							$(".module-social-share-container").socialshareplugin({shareOrder: ["facebook","twitter","pinterest","save","email","print","listen"]});
						});
					});</script>
  </div>
  <div class="article-body" data-metrics-module="embd-lnk" itemprop="articleBody">
    <div class="article-page active-page" data-page="1">
      <section>
      </section>
      <p>By Robert Preidt</p>
      <p>
        <i>HealthDay Reporter</i>
      </p>
      <section>
      </section>
      <p>FRIDAY, Oct. 6, 2017 (HealthDay News) -- Cute, yes, but touching them might send you to the hospital.</p>
      <p>Puppies are transmitting potentially deadly <em>Campylobacter</em> bacteria infections via contaminated poop to the humans who handle them, with 55 people now sickened in an outbreak reaching across 12 states.</p>
      <p>In the latest update from the U.S. Centers for Disease Control and Prevention, the agency says cases rose from 39 in mid-September to 55 reported by Tuesday.</p>
      <p>"Evidence suggests that puppies sold through Petland are a likely source of this outbreak," the CDC said in a news release issued Sept 11. "Petland is cooperating with public health and animal health officials to address this outbreak."</p>
      <p>Since mid-September, "four more hospitalizations have been reported, bringing the total to 13," the CDC said in its Tuesday update, but so far "no deaths have been reported."</p>
      <p>Campylobacter infections linked to the puppies have now been reported between September 2016 and October 2017 in Florida, Kansas, Maryland, Missouri, New Hampshire, New York, Ohio, Pennsylvania, Tennessee, Utah, Wisconsin and Wyoming, the CDC said.</p>
      <p>Campylobacter is a bacteria that causes people to develop <a href="https://www.webmd.com/digestive-disorders/digestive-diseases-diarrhea" data-metrics-link="" data-crosslink-type="article">diarrhea</a> (sometimes bloody), cramping, <a href="https://www.webmd.com/pain-management/guide/abdominal-pain-causes-treatments" data-metrics-link="" data-crosslink-type="article">abdominal pain</a> and <a href="https://www.webmd.com/first-aid/fevers-causes-symptoms-treatments" data-metrics-link="" data-crosslink-type="article">fever</a> within two to five days of exposure to the organism, said Dr. Sophia Jan, director of general pediatrics at Cohen Children's Medical Center, in New Hyde Park, N.Y.</p>
      <p>This is a common cause of diarrhea in the United States, she said.</p>
      <p>"The illness typically lasts about a week without treatment," Jan said. But for people with compromised immune systems, campylobacter infections can be life-threatening, she added.</p>
      <p>Most cases in humans occur from eating raw or undercooked chicken, or eating foods that have been cross-contaminated by infected poultry products, Jan noted.</p>
      <p>However, humans can get infected from contact with the stool of an infected puppy, she added.</p>
      <p>Many of the people sickened in this outbreak were Petland employees, while others had either bought a Petland puppy, shopped at Petland or visited someone who had purchased a puppy from Petland, the CDC said.</p>
      <p>Infected dogs may or may not show signs of illness, such as diarrhea, vomiting or a fever, so it's important to take precautions when around dogs, the CDC says.</p>
      <p>To prevent catching campylobacter from dogs, the CDC advises that you:</p>
      <ul>
        <li>Wash your hands thoroughly after touching dogs, their poop, or their food. Take extra care that children wash their hands carefully after playing with puppies or dogs.</li>
        <li>Pick up and dispose of dog poop, especially in areas where children might play.</li>
        <li>Contact your veterinarian if you notice any signs of illness in your puppy or dog.</li>
      </ul>
      <p>
      </p>
      <footer>
        <div class="publication-info">
          <span class="publication" itemprop="publisher">WebMD News from HealthDay</span>
        </div>
        <span class="sources">
          <h4 data-toggle-selector=".sources" data-toggle-relation="parent">Sources</h4>
          <div>SOURCES: Sophia Jan, M.D., director, general pediatrics, Cohen Children's Medical Center, New Hyde Park, N.Y.; U.S. Centers for Disease Control and Prevention, news releases, Sept. 11 and Oct. 3, 2017</div>
        </span>
        <span class="copyright">
          <img class="copyright-logo" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/vendor/healthday_logo_81x25.jpg" alt="" title="">Copyright © 2013-2017 HealthDay. All rights reserved.</span>
      </footer>
    </div>
  </div>
  <script type="text/javascript">
				(function(){
					// Set PG=1 in the first Ad Call
					webmd.ads2.setPageTarget('pg', 1);

					// Some test Topic Id's & Buisness Ref for testing moving the ad higher into page 1
					var moveAdTopicIds = [], // Place in Topic Ids  in the array example: ['1234','5678']
						moveAdBuisRef = ['Feature','Medical Reference','News'],
						moveAdAfter = 1; // Number of which node to place the ad after

					// If we only have 1 page in the article we place the Ad on the top of the footer
					if($('.article-page').length === 1){
						$('article footer').prepend('<div class="bottom-ad-override"></div>');
					} else {
						// If we match both our test Topic Ids and Buisness Ref we want to place the ad in the middle of page 1
						if($.inArray(window.s_topic, moveAdTopicIds) > -1 && $.inArray(window.s_business_reference, moveAdBuisRef) > -1){
							// The logic below reads count all nodes in page 1. Exclude the footer,ol,ul and table elements. Use the varible
							// moveAdAfter to know which node to place the Ad container after.
							window.placeAd = function(pn) {
								var nodeTags = ['p', 'h3','aside', 'ul'],
									nodes,
									target;

								nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('p:empty').not('footer *').not('ol *, ul *, table *');

								//target = nodes.eq(Math.floor(nodes.length / 2));
								target = nodes.eq(moveAdAfter);

								$('<div class="bottom-ad-override"></div>').insertAfter(target);
							}
							// Currently passing in 1 to move the Ad in to page 1
							window.placeAd(1);
						} else {
							// This is the default location on the bottom of page 1
							$('.article-page:nth-child(1)').append('<div class="bottom-ad-override"></div>');
						}
					}
				})();
				$(function(){
					// Create a new conatiner where we will make our lazy load Ad call if the reach the footer section of the article
					$('.main-container-3').prepend('<div id="ads2-pos-2026-ad-right-replacement" class="module ad ad-2026"></div>');
				});
			</script>
</article></div><div id="ContentPane34" class="pane" tabindex="-1"><aside class="module module-top-picks module-lln-toppks" id="lln-toppks" data-metrics-module="lln-toppks" role="complementary">
  <header>
    <h3>Top Picks</h3>
  </header>
  <ul>
    <li id="x62">
      <a href="https://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="1">How to Keep Your Dog Healthy</a>
    </li>
    <li id="x63">
      <a href="https://pets.webmd.com/features/outdoor-cat-risks" data-metrics-link="2">Outdoor Cats: How to Keep Them Safe</a>
    </li>
    <li id="x64">
      <a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="3">Risky Mistakes Pet Owners Make</a>
    </li>
    <li id="x65">
      <a href="https://pets.webmd.com/first-aid-pet-emergencies" data-metrics-link="4">First Aid for Pets</a>
    </li>
    <li id="x66">
      <a href="https://pets.webmd.com/signs-dog-pregnant" data-metrics-link="5">Signs Your Dog Is Pregnant</a>
    </li>
    <li id="x67">
      <a href="https://pets.webmd.com/stem-cell-therapy-for-pets" data-metrics-link="6">Stem Cell Therapy for Pets</a>
    </li>
  </ul>
  <script class="oas_template" id="oas_top_picks" type="text/html">
    <a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a>
  </script>
  <script>
				
					webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {}; webmd.oas.mapping['oas_top_picks'] = ['x62','x63','x64','x65','x66','x67'];
				
			</script>
</aside></div><div id="ContentPane36" class="pane" tabindex="-1"><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-5000-ad-cw1-icm" class="module ad ad-5000" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="5000" data-sizes="[1,2]">
</div>
<script>
                        (function () {
                        window.placeICM = function(pn) {
                                var nodeTags = ['p:not(:empty)', 'h3','aside', 'ul'],
                                  nodes,
                                  active,
                                  target;
                                if ($('.ad-5000').length) {
                                  if ($('.active-page').length){
                                        active = $('.active-page');
                                        if (active.length > 1) {
                                                nodes = $(active.eq(pn -1)).find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                        } else {
                                            nodes = $('.active-page').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                        }
                                  } else {
                                    nodes = $('.article-page:nth-child(' + pn + ')').find(nodeTags.join()).not('footer *').not('ol *, ul *, table *');
                                  }

                                  target = nodes.eq(nodes.length - Math.floor(nodes.length / 4) - 1);
                                  if (s_publication_source.indexOf("Healthwise") === -1) {
                                    $('.ad-5000').insertAfter(target);
                                  }
                                }
                              }
                        window.placeICM(1)
                    })();

                         </script><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-5001-ad-cw2-icm" class="module ad ad-5001" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="5001" data-sizes="[1,2]">
</div></div></div>
			<div class="main-container main-container-3" tabindex="-1" data-js="main-container-3"><div id="ContentPane37" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e81437ec1 DM category:091e9c5e813fe389 Channel:1165 Program: --><aside class="module module-unified-right-rail module-ed-urr oas-enabled" id="ed-urr" data-metrics-module="ed-urr" role="complementary">
  <header>
    <h3>Today on WebMD</h3>
  </header>
  <div class="unified_right_inner_v2_rdr">
    <div class="entry_fmt" id="x52">
      <a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/mistakes_pet_owners_make_slideshow/110x70_mistakes_pet_owners_make_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="Puppy digging hole">
        <h4>Pet Owners' Mistakes</h4>
        <p>Are you putting your pet at risk?</p>
      </a>
    </div>
    <div class="entry_fmt entry_fmt_st">
      <div id="ads2-pos-921-ad-right" class="ad-no-css ad-921" data-pos="921" data-sizes="[[1, 7]]" data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}">
      </div>
    </div>
    <script type="text/javascript">
			
                   if($('#ads2-pos-921-ad-right').length > 0 && $('.ad').first().data('is-mobile') === true) { 
                             $("#ads2-pos-921-ad-right").attr("data-scp", "{'strnativekey' : 'G2Zv7bfqFvQC3e6GvoK8ETCd'}"); 
                            $('#ads2-pos-921-ad-right').removeClass('ad-921').addClass('ad-1921').attr('id', 'ads2-pos-1921-ad-right').data('pos', '1921');
                   }
         
</script>
    <div class="entry_fmt" id="x53">
      <a href="https://pets.webmd.com/ss/slideshow-things-you-learn-from-your-pet" data-metrics-link="2othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/10_things_you_can_learn_from_your_pets_slideshow/110x70_10_things_you_can_learn_from_your_pets_slideshow_alt1.jpg?resize=110px:*&amp;output-quality=50" alt="Cat looking at fish">
        <h4>Pet Smarts</h4>
        <p>Things we can learn from our pets.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x54">
      <a href="https://pets.webmd.com/ss/slideshow-pets-improve-your-health" data-metrics-link="3othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/27_ways_pets_improve_your_health_slideshow/110x70_27_ways_pets_improve_your_health_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="dog and kitten">
        <h4>Good for You</h4>
        <p>27 ways pets help your health.</p>
      </a>
    </div>
    <div class="entry_fmt" id="x55">
      <a href="https://pets.webmd.com/ss/slideshow-flea-and-tick-overview" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/flea_and_tick_slideshow/110x70_flea_and_tick_slideshow.jpg?resize=110px:*&amp;output-quality=50" alt="tick">
        <h4>Fleas and Ticks</h4>
        <p>Get the facts about prevention.</p>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-urr">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=110px:*&amp;output-quality=50" alt="{alt_text}">
    <h4>{alt}</h4>
    <p>{text}</p>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-urr'] = ['x52','x53','x54','x55']; </script><!-- No Shared module mapped for widget Id:091e9c5e81695234 DM category:091e9c5e81673cc6 Channel:1165 Program: --></div><div id="ContentPane38" class="pane" tabindex="-1"><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-121-ad-right" class="module ad ad-121" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="121" data-sizes="[[300,250],[300, 600],[300,1050]]">
</div></div><div id="ContentPane40" class="pane" tabindex="-1"><aside class="module module-unified-right-rail module-ed-rcmmnddforyou oas-enabled" id="ed-rcmmnddforyou" data-metrics-module="ed-rcmmnddforyou" role="complementary">
  <header>
    <h3>Recommended for You</h3>
  </header>
  <div class="unified_right_inner_rdr">
    <div class="entry_fmt" id="x20">
      <a href="https://pets.webmd.com/features/pet-health-housebreaking" data-metrics-link="1othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/thumbnails_daily_images/2011/06_2011/69x75_naming_your_pet.jpg?resize=69px:*&amp;output-quality=50" alt="Woman holding puppy">
        <span class="asset-type">Article</span>
        <h4>House Training How-Tos</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x21">
      <a href="https://pets.webmd.com/dogs/ss/slideshow-foods-your-dog-should-never-eat" data-metrics-link="2ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/foods_your_dog_should_never_eat_slideshow/69x75_foods_your_dog_should_never_eat_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Sad dog and guacamole  ">
        <span class="asset-type">Slideshow</span>
        <h4>Foods Your Dog Should Never Eat</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x22">
      <a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="3ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/risky_mistakes_pet_owners_make_slideshow/69x75_risky_mistakes_pet_owners_make_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Siamese cat eating from bowl">
        <span class="asset-type">Slideshow</span>
        <h4>Risky Mistakes Pet Owners Make</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x23">
      <a href="https://pets.webmd.com/pet-health-evaluator/default.htm" data-metrics-link="4othr">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/health_checks/pet_health_evaluator_healthcheck/69x75_pet_health_evaluator_cat_healthcheck.jpg?resize=69px:*&amp;output-quality=50" alt="cat on couch">
        <span class="asset-type">Evaluator</span>
        <h4>How Healthy Is Your Pet?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x24">
      <a href="https://pets.webmd.com/ss/slideshow-truth-about-cat-people-and-dog-people" data-metrics-link="5ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/thumbnails/unified_right_rail/thumbnails/69x75_thumbnail_cat_people_vs_dog_people_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Cat People vs Dog People Slideshow">
        <span class="asset-type">Slideshow</span>
        <h4>Are You a Cat Person or Dog Person?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x25">
      <a href="https://pets.webmd.com/cats/rm-quiz-fun-cat-facts" data-metrics-link="6rmq">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/quizzes/fun_cat_facts_rmq/69x75_fun_cat_facts_rmq.jpg?resize=69px:*&amp;output-quality=50" alt="Kitten playing">
        <span class="asset-type">Quiz</span>
        <h4>How Well Do You Know Your Cat?</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x26">
      <a href="https://pets.webmd.com/ss/slideshow-pets-improve-your-health" data-metrics-link="7ss">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/pets_improve_your_health_slideshow/69x75_pets_improve_your_health_slideshow.jpg?resize=69px:*&amp;output-quality=50" alt="Orange cat nuzzling woman ">
        <span class="asset-type">Slideshow</span>
        <h4>How Pets Improve Your Health</h4>
      </a>
    </div>
    <div class="entry_fmt" id="x27">
      <a href="https://pets.webmd.com/dogs/rm-quiz-my-dog-smarter" data-metrics-link="8rmq">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/how_smart_is_your_dog_features/69x75_how_smart_is_your_dog_features.jpg?resize=69px:*&amp;output-quality=50" alt="German shephard reading a book">
        <span class="asset-type">Quiz</span>
        <h4>How Smart Is Your Dog?</h4>
      </a>
    </div>
  </div>
</aside>
<script type="text/html" class="oas_template" id="oas_ed-rcmmnddforyou">
  <a data-metrics-link="{link_position}{onclick_append}" href="{href}">
    <img src="{img}?resize=69px:*&amp;output-quality=50" alt="{alt_text}">
    <span class="asset-type">{text}</span>
    <h4>{alt}</h4>
  </a>
</script>
<script>webmd.oas = window.webmd.oas || {}; webmd.oas.mapping = window.webmd.oas.mapping || {};webmd.oas.mapping['oas_ed-rcmmnddforyou'] = ['x20','x21','x22','x23','x24','x25','x26','x27']; </script></div><div id="ContentPane41" class="pane" tabindex="-1"><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-137-pos-137" class="module ad ad-137" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="137" data-sizes="[[300,250],[300, 251]]">
</div></div><div id="ContentPane42" class="pane" tabindex="-1"><aside class="module module-tools-and-resources module-lln-toolsres" id="lln-toolsres" data-metrics-module="lln-toolsres" role="complementary">
                
            	    <script>
                        // Removes Popular Tools & Resources OAS from TOC pages or 
                        // where www.webmd.com is followed by "news-features"
                        // Create array(s) of the ID's to add the Tools module to
                        var s_topic = s_topic || "",
                        	s_business_reference = s_business_reference || "",
                        	s_publication_source = s_publication_source ||"",
                        	s_channel_health = s_channel_health || "",
                        	cssBlockOverride = [
                        		'Glossary',
                        		'Nav - A-Z page',
                        		'WebMD Image Collection'
                        		],
                        	sTopicException = ['7002','7006','7019','7022','7023','7024']; // Exceptions we want to show
                                                
                        // if the publication source (s_publication_source) or 
                        // the business reference (s_business_reference) isn't in the array or
                        // the channel (s_channel_health) is equal to 'Health Insurance and Medicare'
                        if ( cssBlockOverride.indexOf(s_publication_source) === -1 ||  cssBlockOverride.indexOf(s_business_reference) === -1 || s_channel_health === 'Health Insurance and Medicare') {
                        	// if the Topic ID's (s_topic ID) first number is not 7 or
                        	// the Topic ID (s_topic ID) is included in the sTopicException array and
                        	// the business reference (s_business_reference) is not in the cssBlockOverride Array
                        	if ((s_topic.substring(0, 1) !== "7" || sTopicException.indexOf(s_topic) >= 0) && cssBlockOverride.indexOf(s_business_reference) === -1) {
                        		$('.module-tools-and-resources').css('display', 'block');
                        		webmd.oas = window.webmd.oas || {};
                        		webmd.oas.mapping = window.webmd.oas.mapping || {};
                        		webmd.oas.mapping['oas_tools_and_resources'] = ['x56', 'x57', 'x58', 'x59', 'x60', 'x61'];
                        	}
                        }
            	    </script>
        		
            <header><h3>Tools & Resources</h3></header><ul><li id="x56"><a href="https://pets.webmd.com/ss/slideshow-flea-and-tick-overview" data-metrics-link="1">Getting Rid of Fleas and Ticks</a></li><li id="x57"><a href="https://pets.webmd.com/dogs/dog-behavior-17/slideshow-behaviorial-problems-in-dogs" data-metrics-link="2">Why Can't My Dog Behave?</a></li><li id="x58"><a href="https://pets.webmd.com/cats/ss/slideshow-foods-your-cat-should-never-eat" data-metrics-link="3">Foods Cats Should Never Eat</a></li><li id="x59"><a href="https://pets.webmd.com/what-happens-put-pet-to-sleep" data-metrics-link="4">Euthanasia: What Happens?</a></li><li id="x60"><a href="https://pets.webmd.com/cats/guide/top-10-cat-poisons" data-metrics-link="5">Protect Your Cat From These Household Hazards</a></li><li id="x61"><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats" data-metrics-link="6">Surprising Facts About Pets</a></li></ul><script class="oas_template" id="oas_tools_and_resources" type="text/html"><a class="{type_prefix}{type}" data-metrics-link="{link_position}" href="{href}">{alt}{i_tag}</a></script></aside>
            
                <script>
                    if (window.$) {
                    	$(function () {
                    		// produce array from value(s) of 'secTopId'
                    		var mySplitResultsecTopId = secTopId.split("|");
                    
                    		// Hides the Pop Tools list on pages with a sensitive secondary topic id. 
                    		$.each(mySplitResultsecTopId, function (i, item) {
                    			item = item.toString();
                    			if (item.substring(0,1) === '7' && $.inArray(item, sTopicException) === -1) {
                    				$('.module-tools-and-resources').hide();
                    			}
                    		});
                    
                    		// Hides the Pop Tools list on Actionset Pages
                    		if ($('.actionset').length > 0) {
                    			$('.module-tools-and-resources').hide();
                    		}
                    	});
                    }
                </script>
    		
        </div><div id="ContentPane43" class="pane" tabindex="-1"><!-- No Shared module mapped for widget Id:091e9c5e813ece18 DM category:091e9c5e8147333f Channel:1165 Program: --></div><div id="ContentPane44" class="pane" tabindex="-1"><div id="newsletter-mapping-center" class="module">
</div>
<script type="text/javascript">
                        require(['newsletter/1/mapping-centers-desktop'], function(module){
                          module.init({
                            selector: "#newsletter-mapping-center",
                            template: {
                              successMsg: '<p class="success">You will receive your first newsletter with our next scheduled circulation!</p>',
                              content: '' +
                                '<div class="wrapper">\n' +
                                '<div class="nls-header">{header}</div>\n' +
                                '{preContent}' +
                                '<div class="nls-content">\n' +
                                '{preForm}' +
                                '<form method="POST" class="nls-form" action="#" novalidate="novalidate" >\n' +
                                '<div class="validationWrapper"><div class="checkbox-container clearfix"><fieldset><legend class="visually-hidden">Select your newsletters:</legend>{inputs}</fieldset></div></div>\n' +
                                '<div class="input-container">\n' +
                                '<div class="email-container validationWrapper">\n' +
                                '<label for="nls-email" class="visually-hidden">Enter email address:</label><input id="nls-email" type="email" class="nls-email" name="email" autocapitalize="off" autocorrect="off" placeholder="Enter email address" /> ' +
                                '<button name="nl-submit" formnovalidate class="off {submitClass}" type="submit">Subscribe</button>\n' +
                                '<div class="clearfix"></div>' +
                                '</div>\n' + // .email-container
                                '</div>\n' + // .input-container
                                '<div class="privacy-disclaimer">' + 
                                '<em>By clicking Submit, I agree to the WebMD <a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms & Conditions</a> & <a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</em>' +
                                '</div>' + // .privacy-disclaimer
                                '</form>\n' +
                                '{postForm}' +
                                '</div>\n' + // .nls-content 
                                '{postContent}' + 
                                '</div>',
                                header: '<header><h3>Subscribe to {title} Newsletter</h3></header>',
                                headerMulti: '<header><h3>Subscribe to WebMD Newsletters</h3></header>',
                                submitClass: 'webmd-btn webmd-btn-pr webmd-btn-s',
                                successHeader: '<header><h3>Thank you for signing up</h3></header>',
                                promo: '<div class="promo"><div class="promo-content clearfix"><img src="{image}" alt="WebMD App" /><div class="promo-description"><p>{text}</p><p class="promoLink"><a href="{url}" class="webmd-btn webmd-btn-pr webmd-btn-m" onclick="wmdPageLink(\'nlupgrd_sub\')">{button}</a></p><div class="clearfix"></div></div></div></div>'

                            }
                          });
                        });
                    </script></div></div>
		</main>
		<div class="container global-container-2" tabindex="-1" data-js="global-container-2"><div id="ContentPane47" class="pane" tabindex="-1"><script>
                    var priTopId='1697', secTopId='';
                </script>
<div id="ads2-pos-922-ad-footer" class="module ad ad-922" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="922" data-sizes="[1,8]">
</div></div><div id="ContentPane50" class="pane" tabindex="-1"><div class="module module-f-hs" data-metrics-module="f-hs">
  <h3>Health Solutions</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/oms/obstructive-sleep-apnea" data-metrics-link="1">Treating Sleep Apnea</a>
    </li>
    <li>
      <a href="https://www.webmd.com/post-acute-care/home-care" data-metrics-link="2">Therapy at Home?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" data-metrics-link="3">Cancer Treatments</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/feed-pets-17/what-to-look-for-in-pet-food" data-metrics-link="4">Top Pet Food Myths</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-treatments/default.htm" data-metrics-link="5">Understand Immunotherapy</a>
    </li>
    <li>
      <a href="https://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" data-metrics-link="6">Painful Knees?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/parenting/baby/pick-pediatrician-16/urgent-care-or-er/after-hours-medical-care-for-your-child" data-metrics-link="7">ER versus Urgent Care</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/hearing-loss-15/test-hearing-loss" data-metrics-link="8">Online Hearing Test</a>
    </li>
    <li>
      <a href="https://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" data-metrics-link="9">Exercise &amp; OA Knee Pain</a>
    </li>
    <li>
      <a href="https://www.webmd.com/tavr-for-severe-aortic-stenosis-caregiver" data-metrics-link="10">Care for Valve Disease?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer-treatments/default.htm" data-metrics-link="11">Know Your Cancer Options</a>
    </li>
    <li>
      <a href="https://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" data-metrics-link="12">Hearing Loss Help</a>
    </li>
    <li>
      <a href="https://www.webmd.com/oms/obstructive-sleep-apnea" data-metrics-link="13">Sleep Apnea Symptoms</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" data-metrics-link="14">Managing Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" data-metrics-link="15">Knee Pain Management</a>
    </li>
  </ul>
</div><div class="module module-f-idc" data-metrics-module="f-idc">
  <h3>More from WebMD</h3>
  <ul>
    <li>
      <a href="https://www.webmd.com/healthy-aging/caregiver-17/slideshow-avoid-caregiver-burnout" data-metrics-link="1">The Stress of Caregiving</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/cats/healthy-cat-tool/default.htm" data-metrics-link="2">Healthy Cat Tips</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/immunotherapy-approach-17/default.htm" data-metrics-link="3">Immunotherapy for Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/asthma/severe-asthma-17/video-asthma-medication" data-metrics-link="4">What Inhalers Do to Your Body</a>
    </li>
    <li>
      <a href="https://www.webmd.com/a-to-z-guides/tools/tinnitus-assessment/default.htm" data-metrics-link="5">Could You Have Tinnitus?</a>
    </li>
    <li>
      <a href="https://www.webmd.com/heart-disease/protect-your-heart-17/stroke-heart-risk" data-metrics-link="6">8 Ways to Avoid Heart Attack</a>
    </li>
    <li>
      <a href="https://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" data-metrics-link="7">Treatments for Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="8">Living Better With Migraine</a>
    </li>
    <li>
      <a href="https://www.webmd.com/children/teens-meningitis-17/slideshow-prevent-meningitis-in-teens" data-metrics-link="9">How to Prevent Meningitis in Your Teen</a>
    </li>
    <li>
      <a href="https://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="10">Tips for Your Dog's Health</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/diabetes-health-check/default.htm" data-metrics-link="11">Diabetes Assessment</a>
    </li>
    <li>
      <a href="https://www.webmd.com/asthma/child-asthma-17/avoid-asthma-triggers" data-metrics-link="12">Avoid Allergy Triggers</a>
    </li>
    <li>
      <a href="https://www.webmd.com/prostate-cancer/advanced-prostate-cancer-16/default.htm" data-metrics-link="13">Treating Advanced Prostate Cancer</a>
    </li>
    <li>
      <a href="https://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-diet/video-surprising-blood-sugar-spikes" data-metrics-link="14">5 Things That Spike Your Blood Sugar</a>
    </li>
  </ul>
</div></div></div>
		<footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" class="pane" tabindex="-1"><nav aria-label="Footer Menu">
  <ul class="global-footer" data-metrics-module="ftr">
    <li class="global-footer-column logo">
      <a href="https://www.webmd.com" data-metrics-link="logo">
        <img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." class="global-footer-logo" height="26" width="110">
      </a>
      <ul class="social-icons">
        <li>
          <a class="fb" data-metrics-link="fb" href="/click?url=https%3a%2f%2fwww.facebook.com%2fWebMD%2f">
            <span class="jawsonly">Visit WebMD on Facebook </span>
          </a>
        </li>
        <li>
          <a class="tw" data-metrics-link="tw" href="/click?url=https%3a%2f%2ftwitter.com%2fwebmd">
            <span class="jawsonly">Visit WebMD on Twitter </span>
          </a>
        </li>
        <li>
          <a class="pt" data-metrics-link="pt" href="/click?url=https%3a%2f%2fwww.pinterest.com%2fwebmd%2f">
            <span class="jawsonly">Visit WebMD on Pinterest </span>
          </a>
        </li>
      </ul>
    </li><li class="global-footer-column"><h3 class="policy">Policy</h3><ul class="policy" data-metrics-section="1" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy">Privacy Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use">Terms of Use</a></li><li><a href="https://customercare.webmd.com/ics/support/default.asp?deptID=18003&amp;task=ticket">Contact Us</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">About</h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://www.webmd.com/about-webmd-policies/default.htm">About WebMD</a></li><li><a href="https://careers.webmd.com/">Careers</a></li><li><a href="https://member.webmd.com/subscribe">Newsletter</a></li><li><a href="/click?url=http%3a%2f%2fwww.wbmd.com">Corporate</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmdhealthservices.com">WebMD Health Services</a></li><li><a href="https://www.webmd.com/sitemap">Site Map</a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement">Accessibility</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">WebMD Network</h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="http://www.medscape.com">Medscape</a></li><li><a href="http://reference.medscape.com">Medscape Reference</a></li><li><a href="http://www.medicinenet.com">MedicineNet</a></li><li><a href="http://www.emedicinehealth.com/script/main/hp.asp">eMedicineHealth</a></li><li><a href="http://www.rxlist.com">RxList</a></li><li><a href="/click?url=http%3a%2f%2fwww.onhealth.com%2f">OnHealth</a></li><li><a href="/click?url=http%3a%2f%2fwww.webmd.boots.com">BootsWebMD</a></li><li><a href="https://www.webmd.com/first-aid/default.htm">First Aid</a></li><li><a href="https://www.webmd.com/magazine/default.htm">WebMD Magazine</a></li><li><a href="https://www.webmd.com/phr">WebMD Health Record</a></li><li><a href="https://dictionary.webmd.com/">Dictionary</a></li><li><a href="https://doctor.webmd.com/">Physician Directory</a></li></ul></li><li class="global-footer-column"><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">Our Apps</h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile">WebMD Mobile</a></li><li><a href="https://www.webmd.com/webmdapp">WebMD App</a></li><li><a href="https://www.webmd.com/pregnancyapp">Pregnancy</a></li><li><a href="https://www.webmd.com/webmdbabyapp">Baby</a></li><li><a href="https://www.webmd.com/allergy-app">Allergy</a></li><li><a href="https://www.webmd.com/webmdpaincoachapp">Pain Coach</a></li><li><a href="https://www.webmd.com/magazineapp">WebMD Magazine</a></li><li><a href="http://www.medscape.com/public/mobileapp">Medscape</a></li><li><a href="/click?url=http%3a%2f%2ftheheart.org%2fpublic%2fabout-mobile.do">TheHeart</a></li></ul><h3 data-toggle-selector="ul" data-toggle-relation="sibling" data-toggle-size="640">For Sponsors</h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/">Advertise with Us</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy">Advertising Policy</a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-our-sponsors">Sponsor Policy</a></li></ul></li></ul>
</nav><!-- repo: module-html-shared/release-5-16-2017@1.1.0-3-g016852d - Package Version: 1.1.0 - 2017-06-30 01:17 pm - User: Scott Cody -->
<div class="global-footer-certificates" data-metrics-module><ul><li><a data-metrics-link="_ftr_urac" target="_blank" href="https://www.webmd.com/click?url=https://accreditnet2.urac.org/uracportal/Directory/CompanyView/2773"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/URAC_trans.gif" title="URAC Health Website Accreditation" alt="URAC Seal" height="68" width="71"></a></li><li><a data-metrics-link="_ftr_trust" href="https://www.webmd.com/click?url=https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank"><img src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" height="45" width="142" alt="TRUSTe Privacy Certification" title="TRUSTe Privacy Certification"></a></li><li><a data-metrics-link="_ftr_tag"><img title="TAG accredation" width="61" height="60" alt="TAG seal" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px"></a></li><li><a data-metrics-link="_ftr_hon" target="_blank" href="https://www.webmd.com/click?url=https://www.hon.ch/HONcode/Conduct.html?HONConduct298987"><img src="//www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43"></a></li><li><script src="https://preferences.truste.com/webservices/js?domain=webmd&type=webmd_popnew&js=responsive" type="text/javascript"></script><a data-metrics-link="_ftr_adchoices" style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()"><img src="//choices.truste.com/get?name=admarker2.png" width="77" height="16" alt="Adchoices" title="Adchoices" border="0"></a></li></ul></div><div class="global-footer-copyright"><p>&copy; 2005 - 2017 WebMD, LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a rel="nofollow" href="https://www.webmd.com/policies/additional-info">See additional information.</a></p></div><script>// Comscore Beacon
	(function(){
		// duckpunching s_before_pv as some assets are using that vs our event driven system. This lets the event system get triggered as well as the other functions
		var _old = window.s_before_pv;

		window.s_before_pv = function() {
			var timestamp = Number(new Date());
			if (window.location.protocol === 'http:') {
				webmd.load({image: '//b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}
			if (window.location.protocol === 'https:') {
				webmd.load({image: '//sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(window.location.href) + '&c9=' + encodeURIComponent(window.document.referrer) + '&c15=&cv=2.0&cj=1&cb='+ timestamp});
			}

			_old();
		}
	})();</script></div></footer>

		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=10/6/2017"></script>

		<!-- repo: module-html-shared/feature-PPE-127724-update-top-center-module-for-mobile@1.1.2-27-g603be2e - Package Version: 1.3.0 - 2017-09-07 01:31 pm - User: Scott Cody -->
<script class="" type="text/javascript">(function () {
		var isSensitive, excludeTopics = ["1634", "1663", "1664", "1669", "1695", "1700", "1703", "1705", "1707", "1709", "1711", "1719", "1756", "1760", "1761", "1762", "1783", "1814", "1818", "1819", "1835", "1840", "2730", "2756", "2857", "2950", "2952", "2953", "3079", "3236", "3539", "3540", "3541", "3552", "3571", "3607", "3608", "3623", "3631", "3637", "3644", "3838", "3927", "3928", "3930", "3937", "3939", "3950", "3951", "3954", "3958", "3962", "3963", "3965", "3966", "3971", "3989", "4010", "4048", "4049", "4050", "4052", "4058", "4099", "4119", "4121", "4140", "4203", "4222", "4227", "4228", "4236", "4242", "4251", "4254", "4257", "5555", "6041", "18091", "18092", "18093", "18094"];

		if (window.s_topic) {
			isSensitive = s_topic.match(/^7\d\d\d/gi);
		}

		if (window.s_topic && !isSensitive && excludeTopics.indexOf(window.s_topic) === -1) {

			pixelForFacebook();
			pixelForTwitter();
			pixelForPinterest();
		}
	})();

	function pixelForFacebook() {
	    ! function(f, b, e, v, n, t, s) {
	        if (f.fbq) return;
	        n = f.fbq = function() {
	            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
	        };
	        if (!f._fbq) f._fbq = n;
	        n.push = n;
	        n.loaded = !0;
	        n.version = '2.0';
	        n.queue = [];
	        t = b.createElement(e);
	        t.async = !0;
	        t.src = v;
	        s = b.getElementsByTagName(e)[0];
	        s.parentNode.insertBefore(t, s)
	    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
	    fbq('init', '428750600651790');
	    fbq('track', 'PageView');
	}

	function pixelForTwitter() {
	    ! function(e, t, n, s, u, a) {
	        e.twq || (s = e.twq = function() {
	                s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
	            },
	            s.version = '1.1',
	            s.queue = [],
	            u = t.createElement(n),
	            u.async = !0,
	            u.src = '//static.ads-twitter.com/uwt.js',
	            a = t.getElementsByTagName(n)[0],
	            a.parentNode.insertBefore(u, a))
	    }(window, document, 'script');
	    // Insert Twitter Pixel ID and Standard Event data below
	    twq('init', 'nxo3v');
	    twq('track', 'PageView');
	}

	function pixelForPinterest() {
	    ! function(e) {
	        if (!window.pintrk) {
	            window.pintrk = function() {
	                window.pintrk.queue.push(Array.prototype.slice.call(arguments))
	            };
	            var n = window.pintrk;
	            n.queue = [],
	                n.version = "3.0";
	            var t = document.createElement("script");
	            t.async = !0,
	                t.src = e;
	            var r = document.getElementsByTagName("script")[0];
	            r.parentNode.insertBefore(t, r)
	        }
	    }("https://s.pinimg.com/ct/core.js");
	    pintrk('load', '2618142259440');
	    pintrk('page');
	}</script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"/></noscript><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2618142259440&noscript=1" /></noscript><script src="//www.googleadservices.com/pagead/conversion_async.js"></script><noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/875612316/?guid=ON&amp;script=0"/> </div></noscript><script>$(function(){
	// once the page loads, get the DFP targets and pass to google pixel

	/*
	 * This function will execute only once, after which it becomes a no-op.
	 */
	var _once = function() {
		var params = {};
		_once = function(){};

		if (typeof window.google_trackConversion !== "undefined") {
			// for parameters with multiple values, pass parameter as a JavaScript array instead of string (https://support.google.com/adwords/answer/7280698)
			$.each(webmd.ads2.pageTargets, function(index,value){
				if (value.indexOf(",") > -1) {
					params[index] = value.split(",");
				} else {
					params[index] = value;
				}
			});

			window.google_trackConversion({
				google_conversion_id: 875612316,
				google_custom_params: params,
				google_remarketing_only: true
			});
		}
	};

	// queue a callback to execute once GPT is ready
	googletag.cmd.push(function(){
		/*
		 * since all ad units on our pages have the same page targets,
		 * we grab the targets out of the first ad that renders and pass it through to google pixel.
		 * we can't rely on the targets in data-attributes because some targets are added dynamically during run-time, so we have to wait for slot render.
		 * The conversion tracking call is guaranteed to execute just once even if there are multiple slotRenderEnded events.
		 */
		googletag.pubads().addEventListener('slotRenderEnded', function(e) {
			_once();
		});
	});
});</script><script src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/responsive_scripts_body.js"></script><script type="text/javascript" src="//f1-na.readspeaker.com/script/5841/ReadSpeaker.js?pids=embhl"></script><script language="javascript" type="text/javascript" src="//js.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/tools/ldcc.js"></script><div id="triggerFlyin"></div><script type="text/javascript">require(['fly_in/2/fly_in'], function (flyIn) {
		flyIn.init('#triggerFlyin');
	});</script><div id="ads2-pos-901-ad-1x1" class="module ad ad-901" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="901" data-sizes="[1,1]">
</div>
<div id="ads2-pos-901-ad-1x1-1x6" class="module ad ad-1x6" data-is-mobile="false" data-targets="{'art':'091e9c5e8180761b','cc':'17','env':'&amp;env=0','hcent':'1165','leaf':'&amp;leaf=','mcent':'','mic':'','pt':'1697','sec':'','pug':'','scent':'','tmg':'','tug':'','uri':'%2fpets%2fnews%2f20171006%2f55-in-12-states-hit-with-puppy-poop-infections','rd':'1'}" data-block-codes="__" data-pos="920" data-sizes="[1,6]">
</div>
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}
if(typeof document.location != "undefined") {wot_url = document.location;}
var webmdDomain = document.domain;
if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2&cb=465479100';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>