<!DOCTYPE html>
<html lang="en" class="no-js webmd-sf">
<HEAD><script>window.isCa = true; </script><!-- webmd-Banner  -->
                        <script>window.onetTrustLoaded = true;</script>
                        <script id="sdkStub" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="797d052a-d0f4-447d-b9ae-0a293fb5e41f"></script>
                        <script id="optWrapper" type="text/javascript" charset="UTF-8">function OptanonWrapper() { }</script><script src="https://img.staging.webmd.com/dtmcms/staging/webmd/consumer_assets/site_images/webmd-ccm/otCCPAiab.min.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script><!-- webmd-ccm gdpr phase 2  -->
                    <script id="cookieConsentScript" src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/webmd-ccm/webmd-ccm.min.js"></script> <script>window.gdprMatch = false</script>
	<title>Keep Cats and Dogs Away From the Christmas Tree </title>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="description" content="Christmas tree tinsel, ornaments, candles, and lights can tempt dogs and cats at Christmastime. Here’s how to keep them safe." />
	
	
	<meta name="keywords" content="dogs, cats, christmas tree, holidays, safety " />
	  
	<meta property="fb:pages" content="11736558481" />
	<meta property="fb:pages" content="1802823663331514" />
	<meta property="og:title" content="Keep Cats and Dogs Away From the Christmas Tree " /> 
	<meta property="og:description" content="Christmas tree tinsel, ornaments, candles, and lights can tempt dogs and cats at Christmastime. Here’s how to keep them safe." />

	<meta property="og:image" content="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/migraine/1800x1200_woman_and_man_decorating_christmas_tree.jpg" />
	<meta property="og:image:alt" content="photo of" />
	<meta property="og:url" content="https://pets.webmd.com/features/keep-cats-dogs-away-christmas-tree" />
	
	<meta property="og:site_name" content="WebMD" /> 
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" /> 
	<meta property="fb:app_id" content="385978254785998" /> 
	<meta property="article:author" content="https://www.facebook.com/WebMD" /> 
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />
	
	
		<meta property="topicid" content="1696" />
	

	<link rel="canonical" href="https://pets.webmd.com/features/keep-cats-dogs-away-christmas-tree" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
	<link rel="shortcut icon" href="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>

	<link rel="preconnect" href="//img.webmd.com" />
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="//img.lb.wbmdstatic.com" /> 



	<script type="text/javascript">
					var s_topic='1696'; 
					var s_cap_id='091e9c5e81f07d41'; 
					var busref_id='10'; 
					var s_page_number='1'; 
					var s_sensitive='false'; 
					var s_account='webmdcom'; 
					var s_company='webmd'; 
					var s_business_reference='Feature'; 
					var s_publication_source='WebMD Feature'; 
					var s_mrt=''; 
					var s_object_type='wbmd_cons_article'; 
					var s_asset_id='948ab6a5-4f4d-4c4a-b626-2656f2082a51'; 
					var s_channel=''; 
					var s_unique_id='948ab6a5-4f4d-4c4a-b626-2656f2082a51'; 
					var s_datasource='aspen'; 
					var s_pbnm=''; 
					var s_pbtp=''; 
					var s_tpcot=''; 
					var s_topic_dir='false'; 
					var s_tug=''; 
					var s_sponsor_brand=''; 
					var s_sponsor_program=''; 
					var s_package_type=''; 
					var center='health'; 
					var center_name='Pets'; 
					var center_id='1165'; 
					var center_prefix='pets'; 
					var center_url='/default.htm'; 
					var s_channel_micro=''; 
					var s_channel_mini=''; 
					var s_channel_super_portal=''; 
					var s_package_name=''; 
					var s_channel_health='Pets'; 
					var s_channel_topic_miniguide_guide=''; 
					var s_site='core'; 
					var s_assetname=''; 
					var s_searchterm=''; 
					var image_server_url='https://img.webmd.com/vim/live'; 
					var is_embedded_module_top_aligned='false'; 
					var s_mblv='false'; 
					var s_tagemax=''; 
					var s_tagemin=''; 
					var s_cuih=''; 
					var s_cuil=''; 
					var s_cuim=''; 
					var s_sbtyp=''; 
					var s_tgender=''; 
					var s_furl='/features/keep-cats-dogs-away-christmas-tree'; 
					var s_uk_user='false'; 
					var s_server_type=''; 
					var s_server=''; 
					var s_site_class='ooc'; 
					var s_sponsored_uri='features/keep-cats-dogs-away-christmas-tree'; 
					var s_pagename='pets.webmd.com/features/keep-cats-dogs-away-christmas-tree'; 
					var s_intended_demographics='__'; 
					var s_stage_condition=''; 
					var s_refpath=''; 
					var s_structure='cmsarticles'; 
					var s_infinite_article='true'; 
			</script>

	
	<link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/fonts/source-sans-pro-v12-latin-regular.899c8f78.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/fonts/source-sans-pro-v12-latin-700.1a4bcb3e.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/fonts/roboto-condensed-v17-latin-regular.3ada4464.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/fonts/roboto-condensed-v17-latin-700.6b222561.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/fonts/roboto-v19-latin-regular.479970ff.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/fonts/roboto-v19-latin-700.2735a3a6.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" fetchpriority="high" as="image" href="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-logo.svg"><link rel="preload" fetchpriority="high" as="image" href="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/migraine/1800x1200_.jpg?resize=550px:*&output-quality=50">
	


	
	<script id="launchtags" src="//assets.adobedtm.com/2c8c1e17b98c/ab4d0d5e49e0/launch-529817435ade.min.js"  async></script>
	


	
	<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="preload" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLBT5Z1xlFQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<link rel="preload" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<link rel="preload" href="https://fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLDz8Z1xlFQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<link rel="preload" href="https://fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLGT9Z1xlFQ.woff2" as="font" type="font/woff2" crossOrigin="anonymous" />
<style>@font-face{font-family:Poppins;font-style:normal;font-weight:900;font-display:optional;src:url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLBT5Z1xlFQ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:Poppins;font-style:normal;font-weight:700;font-display:optional;src:url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFQ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:Poppins;font-style:normal;font-weight:300;font-display:optional;src:url(https://fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLDz8Z1xlFQ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:Poppins;font-style:normal;font-weight:500;font-display:optional;src:url(https://fonts.gstatic.com/s/poppins/v19/pxiByp8kv8JHgFVrLGT9Z1xlFQ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style>
<style>:root{--sf-font-family: Poppins, sans-serif; --sf-nav-bg: #F5BD0F; --sf-nav-text: #2a2a2a; --sf-primary-a: #F5BD0F; --sf-secondary-a: #e3f2fb; --sf-secondary-b: #587684; --sf-light: 300; --sf-bold: 700; --sf-black: 900; --sf-label-bg: #2a2a2a; --sf-label-text: #fff; --sf-nav-hover: #FFFFFF; --sf-logo : url(https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-logo.svg); --sf-guide-mod_bg : url(https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/sitefronts/branding/fetch/dogs-guide-bg.jpg); --sf-guide-toc_bg : url(https://img.webmd.com/dtmcms/live//webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-guide-hero-dogs.jpg)}</style>
	<style>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</style>
	
	
	

	<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/js/app.2bc0067b.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/js/chunk-2d0c86a3.3b234d28.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/js/chunk-2d20fc98.1a1907c3.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/js/chunk-vendors.268a146e.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/js/non-critical.ab1f531b.js" defer></script>
<script src="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/js/webmd-elements.0a4270ef.js" defer></script>
<link rel="prefetch" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/css/non-critical-1669998446582.8204b33c.css" as="style">

	<style>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</style>
<style>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</style>
<style>body[data-content-masked]{overflow:hidden}.global-container-1,.global-container-2,footer,header,main{clear:both}main{margin:0 auto;max-width:77.5rem;position:relative}.main-container{float:left;-webkit-transition:width .4s ease;transition:width .4s ease;-webkit-box-sizing:border-box;box-sizing:border-box}.main-container-1{display:none}.main-container-2{max-width:68em;margin-left:auto;margin-right:auto;padding:0 44px 0 0;position:relative;width:calc(100% - 312px)}.main-container-2 .ad>div{width:100%}.main-container-3{width:312px}@media screen and (max-width:63.938em){html.print article footer .main-container-1.sources{display:block}html.print article footer .main-container-1.sources .left-nav-toggle:before{content:"\e624"}.main-container-2{padding-left:0}}@media screen and (max-width:47.938em){body{padding:5rem 0 0}main{padding:0 .625rem}.main-container-2{padding:0;width:100%}.main-container-3{display:block;width:100%}}@media screen and (max-width:77.438em){main{padding:0 1.25rem}}@media print{.ad,.article [data-e2e=social-sharebar],.global-nav__wrapper>:not(.global-nav__logo),[data-js=global-container-2],[data-js=global-footer],[data-js=main-container-1],[data-js=main-container-2] [data-e2e=brdcrmb],[data-js=main-container-3]{display:none!important}article{font-size:1rem;line-height:1.364}article h1{font-size:2.182em;margin:1rem 0}}#ContentPane36 .ad.ad-5001>div:first-child{border:0 solid #e8e6e6!important;-webkit-box-sizing:content-box;box-sizing:content-box;display:inline-block;padding:4px}:lang(en) #ContentPane36 .ad.ad-5001>div:first-child:after{content:""}#ContentPane36 .ad.ad-5000>div:first-child{border:0 solid #e8e6e6!important;-webkit-box-sizing:content-box;box-sizing:content-box;display:inline-block;padding:4px}:lang(en) #ContentPane36 .ad.ad-5000>div:first-child:after{content:""}</style>

</head>
<body>
<div id="app" data-server-rendered="true" class="ia-art"><div class="page-skwebmdton"><div data-e2e="cms-router"></div><div></div><div class="no-ssr-placeholder"></div></div><header role="banner" tabindex="-1" data-js="global-header" class="global-header"><div span="24" id="ContentPane0" tabindex="-1" class="pane webmd-row"><div chronic-id="091e9c5e81d15a00" data-v-6c6fff88></div><div></div><div chronic-id="091e9c5e8210496f"></div></div><div span="24" id="ContentPane1" tabindex="-1" class="pane webmd-row"><div data-e2e="sf-nav"><nav itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement" aria-label="Primary Site Menu" class="sf-nav-wrapper"><div class="sf-nav"><a href="https://pets.webmd.com/default.htm" title="Fetch by WebMD" class="sf-nav-branding"><img src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/fetch-logo.svg" alt="logo for Fetch" class="logo"></a><ul class="sf-nav-list multi-channel"><li data-load-from="https://pets.webmd.com/default.htm" data-match="1165" data-metrics-link="1" class="sf-menu-item current-channel"><span tabindex="0" class="sf-menu-item-label"><a href="https://pets.webmd.com/default.htm"> Healthy Pets </a></span><span class="up-down-arrow"></span><ul class="sf-nav-submenu dynamic"><ul class="sf-nav-submenu-loading" style="display:none;"><li></li><hr><li></li><hr><li></li></ul></ul><ul class="sf-nav-submenu nojsnav"><h3 class="sf-nav-center-link"><a href="https://pets.webmd.com/default.htm"> Healthy Pets Home </a></h3><ul class="sf-nav-submenu-loading" style="display:none;"><li></li><hr><li></li><hr><li></li></ul><div class="multinav"><!----><aside data-chronicle="091e9c5e813ec928" data-e2e="lln-ctrcnav" data-module-type="LinkList" data-metrics-module="lln-ctrcnav" class="module module-channel-navigation module-lln-ctrcnav"><header class="module-header"><h3><a href="https://pets.webmd.com/default.htm" data-metrics-link=""> Healthy Pets </a></h3></header><ul><li><a href="https://pets.webmd.com/news-features" data-metrics-link="1"> News </a></li><li><a href="https://pets.webmd.com/ss/slideshow-index" data-metrics-link="2"> Slideshows </a></li><li><a href="https://pets.webmd.com/medical-reference-index" data-metrics-link="3"> Medical Reference </a></li><li><a href="https://pets.webmd.com/quiz-index" data-metrics-link="4"> Quizzes </a></li><li><a href="https://blogs.webmd.com/pet-health/default.htm" data-metrics-link="5"> Blogs </a></li><li><a href="https://pets.webmd.com/video/video-index" data-metrics-link="6"> Videos </a></li></ul></aside><!----><!----><aside data-chronicle="091e9c5e813ec92b" data-e2e="lln-rltdto" data-module-type="LinkList" data-metrics-module="lln-rltdto" class="module module-channel-related-to module-lln-rltdto"><header class="module-header"><h3> Pet Categories </h3></header><ul><li><a href="https://pets.webmd.com/cats/default.htm" data-metrics-link="1"> Cat Health Center </a></li><li><a href="https://pets.webmd.com/cats/guide/default.htm" data-metrics-link="2"> Healthy Cats Guide </a></li><li><a href="https://pets.webmd.com/dogs/default.htm" data-metrics-link="3"> Dog Health Center </a></li><li><a href="https://pets.webmd.com/dogs/guide/default.htm" data-metrics-link="4"> Healthy Dogs Guide </a></li><li><a href="https://pets.webmd.com/directory-index" data-metrics-link="5"> More Pet Topics </a></li></ul></aside></div></ul></li><li data-load-from="https://pets.webmd.com/dogs/default.htm" data-match="1166" data-metrics-link="2" class="sf-menu-item"><span tabindex="0" class="sf-menu-item-label"><a href="https://pets.webmd.com/dogs/default.htm"> Healthy Dogs </a></span><span class="up-down-arrow"></span><ul class="sf-nav-submenu dynamic"><ul class="sf-nav-submenu-loading" style="display:none;"><li></li><hr><li></li><hr><li></li></ul></ul><ul class="sf-nav-submenu nojsnav"><!----><ul class="sf-nav-submenu-loading" style="display:none;"><li></li><hr><li></li><hr><li></li></ul><!----></ul></li><li data-load-from="https://pets.webmd.com/cats/default.htm" data-match="1167" data-metrics-link="3" class="sf-menu-item"><span tabindex="0" class="sf-menu-item-label"><a href="https://pets.webmd.com/cats/default.htm"> Healthy Cats </a></span><span class="up-down-arrow"></span><ul class="sf-nav-submenu dynamic"><ul class="sf-nav-submenu-loading" style="display:none;"><li></li><hr><li></li><hr><li></li></ul></ul><ul class="sf-nav-submenu nojsnav"><!----><ul class="sf-nav-submenu-loading" style="display:none;"><li></li><hr><li></li><hr><li></li></ul><!----></ul></li></ul><span aria-label="open global navigation" data-toggle-selector=".sf-global-nav-container" data-toggle-metrics="sf-header_gl-head-open,sf-header_gl-head-close" tabindex="0" class="sf-nav-menu-toggle webmd-icon-hamburger"></span><div class="sf-global-nav-container"><div class="sfn-global-nav-right-container"><div class="global-nav-search-container sfn-global-nav-search-container webmd-row"><form class="search-bar-wrapper"><div aria-haspopup="listbox" aria-owns="webmd-typeahead-5831" class="webmd-typeahead search-input hide"><div class="webmd-input__div webmd-input-noLabel webmd-input--medium webmd-input--suffix"><!----><!----><input type="text" autocomplete="off" aria-label="Enter search terms" valueKey="value" placeholder="SEARCH" fetchSuggestions="function () { [native code] }" triggerAtLength="3" debounce="300" placement="bottom-start" popperAppendToBody="true" value="" class="webmd-input__inner"><!----><span class="webmd-input__suffix"><span class="webmd-input__suffix-inner"><i tabindex="0" class="webmd-icon-search webmd-input__icon"></i><!----></span><!----></span><!----></div><div role="region" size="medium" class="webmd-autocomplete-suggestion webmd-popper" style="display:none;"><div class="webmd-scrollbar"><div class="webmd-autocomplete-suggestion__wrap webmd-scrollbar__wrap webmd-scrollbar__wrap--hidden-default"><ul class="webmd-scrollbar__view webmd-autocomplete-suggestion__list"></ul></div><div class="no-ssr-placeholder"></div><div class="no-ssr-placeholder"></div></div></div></div><button aria-label="Search" type="submit" data-metrics-link="submit" class="global-nav-search-submit webmd-icon-search"></button></form></div></div><div data-metrics-module="core" class="sfn-global-nav-logo-container"><div data-toggle-selector=".global-nav-center-container, .global-nav-mobile-close" data-toggle-mask="global-nav-primary-mask" data-toggle-metrics="mnu-open,mnu-cls" class="sfn-global-nav-mobile-toggle"></div><a href="//www.webmd.com" data-metrics-link="logo"><img title="WebMD: Better Information. Better Health." height="26" width="110" alt="Logo for WebMD" src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" class="sfn-global-nav-logo"></a></div><div class="sfn-global-nav-center-container"><ul data-metrics-module="lln-srchbarlnks" class="sfn-global-nav-upper-links"><li><a href="//www.webmd.com/coronavirus" data-metrics-link="corona" style="color:red;"> Coronavirus Update </a></li><li><a href="//symptoms.webmd.com/default.htm" data-metrics-link="schk"> Check Your Symptoms </a></li><li><a href="//doctor.webmd.com/" data-metrics-link="phyd"> Find A Doctor </a></li><li><a href="//doctor.webmd.com/dental" data-metrics-link="dntst"> Find A Dentist </a></li><li><a href="//www.webmd.com/connect-to-care/default.htm" data-metrics-link="c2care"> Connect to Care </a></li><li><a href="//www.webmd.com/rx" data-metrics-link="wrx"> Find Lowest Drug Prices </a></li></ul><ul class="sfn-global-nav-links-container"><li data-metrics-module="hicb1" class="sfn-global-nav-links-link" style="display:list-item;"><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="tab" class="global-nav__tabs-title" style="display: none">Health <br /> A-Z</a><a data-toggle-selector=".sfn-global-nav-megamenu" data-toggle-relation="sibling" data-toggle-metrics="hicb1_xpnd,hicb1_cls" aria-label="Health A-Z. Press enter to expand." class="sfn-global-nav-links-mobile-title" style="display:block;"><span> Health A-Z </span></a><div data-megamenu="hicb1" class="sfn-global-nav-megamenu"><a data-toggle-alias=".global-nav-secondary-mask" tabindex="0" aria-label="close menu" class="sfn-global-nav-close-secondary-menu"></a><a href="//www.webmd.com/a-to-z-guides/common-topics/default.htm" data-hide="desktop" class="sfn-global-nav-mobile-link"> Health A-Z </a><div data-metrics-module="hicb1" class="sfn-global-nav-megamenu-container"><div class="row"><div><div class="col-8 content-2-col"><span class="sfn-global-nav-megamenu-header"> Common Conditions  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/add-adhd/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> ADD/ADHD </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/allergies/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Allergies </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/arthritis/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Arthritis </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cancer/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Cancer </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/coronavirus" itemprop="url" data-metrics-link="1-5" class="list-link"> Coronavirus (COVID-19) </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/depression/default.htm" itemprop="url" data-metrics-link="1-6" class="list-link"> Depression </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diabetes/default.htm" itemprop="url" data-metrics-link="1-7" class="list-link"> Diabetes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/eye-health/default.htm" itemprop="url" data-metrics-link="1-8" class="list-link"> Eye Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/heart-disease/default.htm" itemprop="url" data-metrics-link="1-9" class="list-link"> Heart Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/default.htm" itemprop="url" data-metrics-link="1-10" class="list-link"> Lung Disease </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/orthopedics/default.htm" itemprop="url" data-metrics-link="1-11" class="list-link"> Orthopedics </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pain-management/default.htm" itemprop="url" data-metrics-link="1-12" class="list-link"> Pain Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sexual-conditions/default.htm" itemprop="url" data-metrics-link="1-13" class="list-link"> Sexual Conditions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/skin-problems-and-treatments/default.htm" itemprop="url" data-metrics-link="1-14" class="list-link"> Skin Problems </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="1-15" class="list-link"> Sleep Disorders </a></li><li itemprop="name" class="list-item sfn-global-nav-view-all"><a href="https://www.webmd.com/a-to-z-guides/common-topics/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Resources  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://symptoms.webmd.com/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Symptom Checker </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> WebMD Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/podcasts/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Podcasts </a></li><li itemprop="name" class="list-item"><a href="https://member.webmd.com/subscribe" itemprop="url" data-metrics-link="2-4" class="list-link"> Newsletters </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/choice-awards" itemprop="url" data-metrics-link="2-5" class="list-link"> Best Hospitals </a></li><li itemprop="name" class="list-item"><a href="https://doctor.webmd.com/home" itemprop="url" data-metrics-link="2-6" class="list-link"> Find a Doctor </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/surgeries-procedures" itemprop="url" data-metrics-link="2-7" class="list-link"> Surgeries and Procedures A-Z </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="sfn-global-nav-featured-topics"><span>Featured Topics</span><li><a href="https://www.webmd.com/lung/ss/slideshow-signs-had-covid"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/symptoms_of_immune_system_problems_slideshow/1800ss_getty_rf_man_on_sofa_sick_with_flu.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="man on sofa sick with flu"></a><span class="sfn-global-nav-featured-topics-type"> Slideshow </span><a href="https://www.webmd.com/lung/ss/slideshow-signs-had-covid"> Signs You Have Already Had COVID </a></li><li><a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/headache_types_slideshow/1800ss_getty_rf_migraine.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of migraine"></a><span class="sfn-global-nav-featured-topics-type"> Slideshow </span><a href="https://www.webmd.com/migraines-headaches/ss/slideshow-migraine-overview"> Get Help for Migraine Relief </a></li></ul></div></div></div></li><li data-metrics-module="hicb2" class="sfn-global-nav-links-link" style="display:list-item;"><a href="//www.webmd.com/drugs/index-drugs.aspx" data-metrics-link="tab" class="global-nav__tabs-title" style="display: none">Drugs & <br/> Supplements</a><a data-toggle-selector=".sfn-global-nav-megamenu" data-toggle-relation="sibling" data-toggle-metrics="hicb2_xpnd,hicb2_cls" aria-label="Drugs &amp; Supplements. Press enter to expand." class="sfn-global-nav-links-mobile-title" style="display:block;"><span> Drugs &amp; Supplements </span></a><div data-megamenu="hicb2" class="sfn-global-nav-megamenu"><a data-toggle-alias=".global-nav-secondary-mask" tabindex="0" aria-label="close menu" class="sfn-global-nav-close-secondary-menu"></a><a href="//www.webmd.com/drugs/index-drugs.aspx" data-hide="desktop" class="sfn-global-nav-mobile-link"> Drugs &amp; Supplements </a><div data-metrics-module="hicb2" class="sfn-global-nav-megamenu-container"><div class="row"><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Find &amp; Review  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/2/index" itemprop="url" data-metrics-link="1-1" class="list-link"> Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/vitamins/index" itemprop="url" data-metrics-link="1-2" class="list-link"> Supplements </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Drug Basics &amp; Safety  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/mental-health/addiction/ss/slideshow-commonly-abused-drugs" itemprop="url" data-metrics-link="2-1" class="list-link"> Commonly Abused Drugs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/taking-medicine-during-pregnancy" itemprop="url" data-metrics-link="2-2" class="list-link"> Taking Meds When Pregnant </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Tools  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/my-medicine/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Manage Your Medications </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/pill-identification/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Pill Identifier </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/interaction-checker/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Check for Interactions </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/drugs/compare" itemprop="url" data-metrics-link="3-4" class="list-link"> Drug Comparison Tool </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="sfn-global-nav-featured-topics"><span>Featured Topics</span><li><a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vitamins_alt11_other/110x70_vitamins_alt11_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="assorted vitamins"></a><span class="sfn-global-nav-featured-topics-type"> Slideshow </span><a href="https://www.webmd.com/healthy-aging/ss/slideshow-aging-vitamins-older-people"> Vitamins You Need as You Age </a></li><li><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/other/vaccine_covid19_other/1800x1200_vaccine_7_other.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of vaccine"></a><span class="sfn-global-nav-featured-topics-type"> Coronavirus </span><a href="https://www.webmd.com/vaccines/covid-19-vaccine/default.htm"> COVID-19 Vaccines </a></li></ul></div></div></div></li><li data-metrics-module="hicb3" class="sfn-global-nav-links-link" style="display:list-item;"><a href="//www.webmd.com/living-healthy" data-metrics-link="tab" class="global-nav__tabs-title" style="display: none">Living <br/> Healthy</a><a data-toggle-selector=".sfn-global-nav-megamenu" data-toggle-relation="sibling" data-toggle-metrics="hicb3_xpnd,hicb3_cls" aria-label="Living Healthy. Press enter to expand." class="sfn-global-nav-links-mobile-title" style="display:block;"><span> Living Healthy </span></a><div data-megamenu="hicb3" class="sfn-global-nav-megamenu"><a data-toggle-alias=".global-nav-secondary-mask" tabindex="0" aria-label="close menu" class="sfn-global-nav-close-secondary-menu"></a><a href="//www.webmd.com/living-healthy" data-hide="desktop" class="sfn-global-nav-mobile-link"> Living Healthy </a><div data-metrics-module="hicb3" class="sfn-global-nav-megamenu-container"><div class="row"><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Diet, Food &amp; Fitness  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/default.htm" itemprop="url" data-metrics-link="1-1" class="list-link"> Diet &amp; Weight Management </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/obesity/default.htm" itemprop="url" data-metrics-link="1-2" class="list-link"> Weight Loss &amp; Obesity </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/food-recipes/default.htm" itemprop="url" data-metrics-link="1-3" class="list-link"> Food &amp; Recipes </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/fitness-exercise/default.htm" itemprop="url" data-metrics-link="1-4" class="list-link"> Fitness &amp; Exercise </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Beauty &amp; Balance  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/beauty/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Healthy Beauty </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/balance/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Health &amp; Balance </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sex-relationships/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Sex &amp; Relationships </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/oral-health/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> Oral Care </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Living Well  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/women/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Women's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/men/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Men's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/healthy-aging/default.htm" itemprop="url" data-metrics-link="3-3" class="list-link"> Aging Well </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/sleep-disorders/default.htm" itemprop="url" data-metrics-link="3-4" class="list-link"> Healthy Sleep </a></li><li itemprop="name" class="list-item"><a href="https://teens.webmd.com/default.htm" itemprop="url" data-metrics-link="3-5" class="list-link"> Healthy Teens </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="sfn-global-nav-featured-topics"><span>Featured Topics</span><li><a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/features/_2016/10_2016/diabetes_grocery_shopping_features/110x70_diabetes_grocery_shopping_features.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="grocery cart"></a><span class="sfn-global-nav-featured-topics-type"> Article </span><a href="https://www.webmd.com/diabetes/features/diabetes-grocery-shopping"> Smart Grocery Shopping When You Have Diabetes </a></li><li><a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/rich_media_quiz/topic/rmq_benefits_of_walking/405rmq_thinkstock_woman_walking_sneakers.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="walking sneakers"></a><span class="sfn-global-nav-featured-topics-type"> Quiz </span><a href="https://www.webmd.com/fitness-exercise/rm-quiz-benefits-walking"> Do You Know the Benefits of Walking? </a></li></ul></div></div></div></li><li data-metrics-module="hicb4" class="sfn-global-nav-links-link" style="display:list-item;"><a href="//www.webmd.com/family-pregnancy" data-metrics-link="tab" class="global-nav__tabs-title" style="display: none">Family & <br/> Pregnancy</a><a data-toggle-selector=".sfn-global-nav-megamenu" data-toggle-relation="sibling" data-toggle-metrics="hicb4_xpnd,hicb4_cls" aria-label="Family &amp; Pregnancy. Press enter to expand." class="sfn-global-nav-links-mobile-title" style="display:block;"><span> Family &amp; Pregnancy </span></a><div data-megamenu="hicb4" class="sfn-global-nav-megamenu"><a data-toggle-alias=".global-nav-secondary-mask" tabindex="0" aria-label="close menu" class="sfn-global-nav-close-secondary-menu"></a><a href="//www.webmd.com/family-pregnancy" data-hide="desktop" class="sfn-global-nav-mobile-link"> Family &amp; Pregnancy </a><div data-metrics-module="hicb4" class="sfn-global-nav-megamenu-container"><div class="row"><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> All About Pregnancy  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/getting-pregnant" itemprop="url" data-metrics-link="1-1" class="list-link"> Getting Pregnant </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/first-trimester" itemprop="url" data-metrics-link="1-2" class="list-link"> First Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/health-baby-second-trimester" itemprop="url" data-metrics-link="1-3" class="list-link"> Second Trimester </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/baby/guide/third-trimester" itemprop="url" data-metrics-link="1-4" class="list-link"> Third Trimester </a></li><li itemprop="name" class="list-item sfn-global-nav-view-all"><a href="https://www.webmd.com/baby/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Parenting Guide  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/parenting/baby/default.htm" itemprop="url" data-metrics-link="2-1" class="list-link"> Newborn &amp; Baby </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Children's Health </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/vaccines/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Children's Vaccines </a></li><li itemprop="name" class="list-item sfn-global-nav-view-all"><a href="https://www.webmd.com/parenting/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Pet Care Essentials  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/cats/default.htm" itemprop="url" data-metrics-link="3-1" class="list-link"> Healthy Cats </a></li><li itemprop="name" class="list-item"><a href="https://pets.webmd.com/dogs/default.htm" itemprop="url" data-metrics-link="3-2" class="list-link"> Healthy Dogs </a></li><li itemprop="name" class="list-item sfn-global-nav-view-all"><a href="https://pets.webmd.com/default.htm" data-metrics-link="more" class="list-link"> View All </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="sfn-global-nav-featured-topics"><span>Featured Topics</span><li><a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/pregnancy_snacks_slideshow/thinkstock_rf_apple_slices_and_peanut_butter.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="apple slices and peanut butter"></a><span class="sfn-global-nav-featured-topics-type"> Slideshow </span><a href="https://www.webmd.com/baby/ss/slideshow-pregnancy-snacks"> Smart Snacks When You're Pregnant </a></li><li><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/slideshows/surprises_about_dogs_and_cats_slideshow/1800x1200_surprises_about_dogs_and_cats_slideshow.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of dogs kissing"></a><span class="sfn-global-nav-featured-topics-type"> Slideshow </span><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats"> Surprising Things You Didn't Know About Dogs and Cats </a></li></ul></div></div></div></li><li data-metrics-module="hicb5" class="sfn-global-nav-links-link" style="display:list-item;"><a href="//www.webmd.com/news/default.htm" data-metrics-link="tab" class="global-nav__tabs-title" style="display: none">News & <br/> Experts</a><a data-toggle-selector=".sfn-global-nav-megamenu" data-toggle-relation="sibling" data-toggle-metrics="hicb5_xpnd,hicb5_cls" aria-label="News &amp; Experts. Press enter to expand." class="sfn-global-nav-links-mobile-title" style="display:block;"><span> News &amp; Experts </span></a><div data-megamenu="hicb5" class="sfn-global-nav-megamenu"><a data-toggle-alias=".global-nav-secondary-mask" tabindex="0" aria-label="close menu" class="sfn-global-nav-close-secondary-menu"></a><a href="//www.webmd.com/news/default.htm" data-hide="desktop" class="sfn-global-nav-mobile-link"> News &amp; Experts </a><div data-metrics-module="hicb5" class="sfn-global-nav-megamenu-container"><div class="row"><div><div class="col-8"><span class="sfn-global-nav-megamenu-header"> Health News  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/children/news/20221111/what-parents-should-know-about-rsv" itemprop="url" data-metrics-link="1-1" class="list-link"> What Parents Should Know About RSV </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/lung/news/20221111/repeat-covid-infection-doubles-risk-of-death" itemprop="url" data-metrics-link="1-2" class="list-link"> Repeat COVID Infection Doubles the Risk of Death </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/cold-and-flu/news/20221111/cdc-lists-16-places-where-flu-is-rampant" itemprop="url" data-metrics-link="1-3" class="list-link"> CDC: 16 Places in U.S. Where Flu Cases Are High </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/diet/news/20221114/our-food-is-getting-sweeter-changing-appetities" itemprop="url" data-metrics-link="1-4" class="list-link"> Foods Are Getting Sweeter, Appetites Are Changing </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/a-to-z-guides/news/20221115/amazon-message-based-virtual-healthcare-service" itemprop="url" data-metrics-link="1-5" class="list-link"> Amazon Launches Virtual Health Care Service </a></li></ul></div></div><div><div class="col-4"><span class="sfn-global-nav-megamenu-header"> Experts &amp; Community  </span><ul class="sfn-global-nav-megamenu-section"><li itemprop="name" class="list-item"><a href="https://www.webmd.com/facebook-groups" itemprop="url" data-metrics-link="2-1" class="list-link"> Support Groups </a></li><li itemprop="name" class="list-item"><a href="https://blogs.webmd.com/default.htm" itemprop="url" data-metrics-link="2-2" class="list-link"> Blogs </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/webinar/default.htm" itemprop="url" data-metrics-link="2-3" class="list-link"> Webinars </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/news/default.htm" itemprop="url" data-metrics-link="2-4" class="list-link"> News Center </a></li><li itemprop="name" class="list-item"><a href="https://www.webmd.com/takecontrol/diabetes" itemprop="url" data-metrics-link="2-5" class="list-link"> Dr. Whyte's Book: Take Control of Your Diabetes Risk </a></li></ul></div></div></div><div class="row"><ul data-metrics-sel="li" data-metrics-section="ftrd" data-link="hicb1" class="sfn-global-nav-featured-topics"><span>Featured Topics</span><li><a><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/article_thumbnails/centerpieces/centerpiece_street_medicine_reaches_people_where_they_live/1800x1200_street_medicine_thumbnail_centerpiece.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of Dr. Kyle Patton"></a><span class="sfn-global-nav-featured-topics-type"> WebMD Investigates </span><a href=""> Street Medicine Reaches People Where They Live </a></li><li><a href="https://member.webmd.com/subscribe"><img src="https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/articles/health_tools/guide_raynauds_phenomenon_slideshow/1800ss_getty_rf_typing.jpg?resize=110px:*&amp;output-quality=50" height="70" width="110" alt="photo of person typing"></a><span class="sfn-global-nav-featured-topics-type"> Get Our Newsletters </span><a href="https://member.webmd.com/subscribe"> Health News and Information, Delivered to Your Inbox </a></li></ul></div></div></div></li><li data-metrics-module="hicb6" class="sfn-global-nav-links-link" style="display:list-item;"><a href="//www.webmd.com/mobile" data-metrics-link="tab" class="sfn-global-nav-links-mobile-title no-caret"> Mobile Apps </a></li><li data-metrics-module="nl-mast" class="sfn-global-nav-links-link" style="display:list-item;"><a href="https://member.webmd.com/subscribe" data-metrics-link="sub" data-metrics-type="ad-hoc" class="sfn-global-nav-links-mobile-title no-caret"> Subscriptions </a></li></ul></div></div></div></nav><div class="newsletter-wrapper middle" style="display:none;"><div class="no-ssr-placeholder"></div><!----><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div><div more-ids="091e9c5e813960aa,091e9c5e813b0fbc,091e9c5e813b1a0d,091e9c5e813b26ae,091e9c5e813b1a0f,091e9c5e813c9be7,091e9c5e813ca963,091e9c5e813ca965,091e9c5e813ca967,091e9c5e813ca969" data-v-114cc9ae></div></div></div></header><div tabindex="-1" data-js="global-container-1" class="container global-container-1 webmd-row"><div span="24" id="ContentPane10" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-101"><div class="no-ssr-placeholder"></div></div></div></div><main id="global-main" role="main" tabindex="-1" data-js="global-main" class="resp-2-col-rr"><div span="24" class="webmd-row"><div id="main-container" tabindex="-1" data-js="main-container-2" class="main-container main-container-2 webmd-col webmd-col-24 webmd-col-xs-24 webmd-col-sm-24 webmd-col-md-17 webmd-col-lg-13 webmd-col-xl-13"><div id="ContentPane28" tabindex="-1" class="pane webmd-row"><div data-e2e="left-nav-toggle-left" data-location="left" data-chronicle="091e9c5e81d78d8b" data-toggle-selector="main-container-1" data-metrics-module="lln-ctrcnav" data-metrics-link="exp" class="module menu-label" data-v-1365748a><h3 data-v-1365748a> Menu <i class="up-down-arrow-position webmd-icon-down-arrow" data-v-1365748a></i></h3></div><!----><aside data-chronicle="091e9c5e813ec928" data-e2e="lln-ctrcnav" data-module-type="LinkList" data-metrics-module="lln-ctrcnav" class="module module-channel-navigation module-lln-ctrcnav"><header class="module-header"><h3><a href="https://pets.webmd.com/default.htm" data-metrics-link=""> Healthy Pets </a></h3></header><ul><li><a href="https://pets.webmd.com/news-features" data-metrics-link="1"> News </a></li><li><a href="https://pets.webmd.com/ss/slideshow-index" data-metrics-link="2"> Slideshows </a></li><li><a href="https://pets.webmd.com/medical-reference-index" data-metrics-link="3"> Medical Reference </a></li><li><a href="https://pets.webmd.com/quiz-index" data-metrics-link="4"> Quizzes </a></li><li><a href="https://blogs.webmd.com/pet-health/default.htm" data-metrics-link="5"> Blogs </a></li><li><a href="https://pets.webmd.com/video/video-index" data-metrics-link="6"> Videos </a></li></ul></aside><!----><!----><aside data-chronicle="091e9c5e813ec92b" data-e2e="lln-rltdto" data-module-type="LinkList" data-metrics-module="lln-rltdto" class="module module-channel-related-to module-lln-rltdto"><header class="module-header"><h3> Pet Categories </h3></header><ul><li><a href="https://pets.webmd.com/cats/default.htm" data-metrics-link="1"> Cat Health Center </a></li><li><a href="https://pets.webmd.com/cats/guide/default.htm" data-metrics-link="2"> Healthy Cats Guide </a></li><li><a href="https://pets.webmd.com/dogs/default.htm" data-metrics-link="3"> Dog Health Center </a></li><li><a href="https://pets.webmd.com/dogs/guide/default.htm" data-metrics-link="4"> Healthy Dogs Guide </a></li><li><a href="https://pets.webmd.com/directory-index" data-metrics-link="5"> More Pet Topics </a></li></ul></aside></div><div id="ContentPane29" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e81394036" data-e2e="brdcrmb" data-module-type="link-list"><ul aria-label="Breadcrumb" class="webmd-breadcrumb breadcrumb sf-breadcrumb"><!----><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://pets.webmd.com/default.htm" data-metrics-link="">Healthy Pets</a></span><i class="webmd-breadcrumb__separator"></i></li><li class="webmd-breadcrumb__item"><span class="webmd-breadcrumb__inner"><a href="https://pets.webmd.com/features/default.htm" data-metrics-link="">Feature Stories</a></span><i class="webmd-breadcrumb__separator"></i></li></ul><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Healthy Pets","item":"https://pets.webmd.com/default.htm"},{"@type":"ListItem","position":2,"name":"Feature Stories","item":"https://pets.webmd.com/features/default.htm"}]}</script></div><div data-e2e="left-nav-toggle-middle" data-location="middle" data-chronicle="091e9c5e81414042" data-toggle-selector="main-container-1" data-metrics-module="lln-ctrcnav" data-metrics-link="xpnd" class="left-nav-toggle" data-v-1365748a><h3 data-v-1365748a> Menu <i class="up-down-arrow-position webmd-icon-down-arrow" data-v-1365748a></i></h3></div><!----></div><div id="ContentPane30" tabindex="-1" class="pane webmd-row"><article data-chronicle="091e9c5e81f07d42" data-e2e="dart-medref" data-page="1" data-module-type="dynamic-article" data-artId="948ab6a5-4f4d-4c4a-b626-2656f2082a51" class="article medref"><!----><script type="application/ld+json"></script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"MedicalWebPage","mainEntityOfPage":"https://pets.webmd.com/features/keep-cats-dogs-away-christmas-tree","lastReviewed":"12/08/2022 05:00:00","reviewedBy":{"@type":"Person","name":"Kathleen Claussen, DVM"},"about":"Pets","datePublished":"12/13/2022 19:09:36","headline":"Keep Cats and Dogs Away From the Christmas Tree","author":{"@type":"Person","name":"Michele Jordan"},"dateModified":"12/13/2022 19:09:36","publisher":{"@type":"Organization","name":"WebMD","logo":{"@type":"ImageObject","url":"https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo_53x12.gif"}}}</script><header><!----><h1> Keep Cats and Dogs Away From the Christmas Tree </h1><!----><!----><!----><div class="byline"><span class="authors"> Written by <!----><span class="person">Michele Jordan</span><!----><!----></span></div></header><div class="med-wrap"><div><span data-chronicle="091e9c5e81f07d42" data-e2e="asset-medical-review" data-metrics-module="embd-lnk" class="reviewer-info"><span><i class="webmd-icon-checkmark med-review-check"></i></span><span> Reviewed by <a href="https://www.webmd.com/kathleen-claussen" data-metrics-link="0" class="person"> Kathleen  Claussen, DVM </a><!----><span class="no-link">  </span><span class="revDate"> on December 08, 2022 </span></span></span></div><!----></div><!----><img src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/article_thumbnails/blog_posts/migraine/1800x1200_.jpg?resize=550px:*&amp;output-quality=50" alt="photo of msn snf eomsn decorating christmas tree" class="sf-article-hero"><!----><!----><!----><!----><div class="article__body"><div class="article-page active-page" data-page="1"><section><p>Just like people, cats and dogs like shiny things, wrapped gifts, and nibbling on snacks. This time of year, the temptations are plentiful.</p><p>That said, keeping them away from the Christmas tree (or any holiday decor) can be like teaching them a new trick.</p><p>So how do you keep your tree pet-free? Use these 10 tips to keep everyone jolly all season long.</p><ol><li><strong>Tr</strong><span><strong>y a fake tree. </strong>Not only can you use </span>them<span> year after year, </span>but they won’t have any of those pesky pine needles that could<span> land your </span>pet <span>in the pet ER if eaten. Cats in particular are balls of curiosity, so they’ll check out anything that looks like it’s worth exploring. Even the strong </span>smells can<span> be a problem for </span>your furry friends, especially when they have asthma or trachea problems (common in older dogs).</li><li><span><strong>Prevent pouncing.</strong> A tree </span>can seem<span> like a huge activity center </span>for pets<span>. Keep your tree away from </span>furniture they could use as a jumping off point to get at that tree<span> and possibly knock it over. This isn’t as much of an issue with older pets, but better safe than sorry. You can also try a smaller table-top tree that won’t be as much of a danger if it tips.</span></li><li><strong>Secure the tree.</strong><span>K</span>ids and pets alike see a tree and think<span>,</span> “I should touch this! I should pull this!” <span>But there are things you can do to help prevent a dangerous toppling tree</span>. <span>Use a </span>heavy-duty tree base <span>and make sure it is secure. And a</span>ttach the tree to hooks on the wall or ceiling w<span>ith fishing line or ropes (you can find decorative ones at holiday time)</span>.</li><li><span><strong>Cover</strong></span><strong> the water. </strong><span>Your pet doesn’t</span> know the difference between <span>their own bowl of water</span> and the one at the bottom of the tree that<span> may have toxic fertilizers and</span> breed harmful bacteria.<span> T</span>ree water could cause nausea or diarrhea if<span> your pet drinks it</span>. <span>Cover any water </span>with a Velcro tree skirt or some other covering so pets can’t <span>drink</span> it.</li><li><span><strong>Make your tree</strong></span><strong> boring</strong><span><strong> and unpleasant (to your pets!).</strong></span>Cats love sparkly things, so ditch the tinsel. It’s harmful to kitty tummies.<span> Cats and dogs don’t like the smell of citrus. They also don’t like aluminum foil. </span>One tip: Wrap the base of your tree in foil and line with orange or lemon peels. <span>Just be careful with the strong smells if your pet has asthma or trachea problems. Talk to your vet if you’re unsure.</span></li><li><span><strong>Keep your furry friends active.</strong></span>Make sure your <span>petshavelots to do while you’re busy with </span>holiday baking and online shopping.“Keeping your <span>[cats and dogs]</span> – especially the younger ones occupied and allowing them to get all of their energy out is key,” says Kim Johnson, <span>DVM, an emergency</span> vet in Ventura,<span> CA</span>. And<span>, Johnson says, even with lots of their own toys and activities, never leave your pet unattended around the</span> tree.</li><li><span><strong>Watch out for glass and lights</strong></span><strong>. </strong>Ornaments look like fun toys to cats. Glass from a broken ornament can cut your feline family member or could damage their sensitive digestive <span>tract if eaten</span>. “I tell my clients to move them about 3 feet higher on the tree,” says Johnson. They will be harder for furry paws to swipe. This goes for lights too, says Johnson, which can cause shock and organ failure if chewed on by your kitty.</li><li><span><strong>Avoid the </strong></span><strong>‘</strong><i><strong>H</strong><span><strong>ome </strong></span><strong>A</strong><span><strong>lone</strong></span></i><strong>’ problem</strong><span><strong>. </strong></span>Don’t leave your pets alone with the tree – or lit candles, or unattended food, or holiday plants. “No matter how old your pet is, they have the mind of a 2- or 3-year-old toddler,” says Johnson. “Think about that in human terms. You wouldn’t leave your toddler around the Christmas tree alone, so it’s the same for cats and dogs.”</li><li><strong>Consider a pet fence around the tree</strong><span><strong>. </strong></span>You can use a small indoor fence to surround the <span>tree so no little paws can get close. You can </span>p<span>ick one of these up at your local pet store or online if you don’t have one already. They come in all shapes and varieties – even clear plexiglass so pets (and kids) can look but not touch! But talk to your vet first </span>– <span>the</span>se<span> ma</span>y not be practical for particularly large or athletic pets.</li><li><strong>Get wild – go treeless. </strong>You can create your own pet-safe centerpiece to replace a traditional tree. Look online for creative ideas made from metal, wood, or even from a collection of holiday cards arranged in the shape of a tree. It just might become your tradition – and certainly party topic – for years to come.</li></ol></section></div></div><footer style="display:;"><div class="pub-info-and-share-bar"><div class="article__publication-sources"><span data-e2e="dart-sources" data-chronicle="091e9c5e81f07d42" class="sources sf-sources"><h4 class="sources__header"> Show Sources </h4><div class="sources__wrapper"><p>SOURCES:</p><p><span>PETA: "How to Cat-Proof Your Christmas Tree."  </span></p><p><span>Kim Johnson, DVM, Horizon Veterinary Specialists, Ventura, CA</span></p><p><span>ASPCA: "Holiday Safety Tips." </span></p><p><span>American Veterinary Medical Association (AVMA): “7 Ways to Make the Holidays Safer for Pets." </span></p><p><i><span>Country Living Magazine:</span></i><span> "35+ Best Alternative Christmas Trees to Decorate Any Space in Your Home."</span></p></div></span></div><div class="no-ssr-placeholder"></div></div><span data-chronicle="091e9c5e81f07d42" data-e2e="asset-copyright" class="copyright"><!----> © 2022 WebMD, LLC. All rights reserved. </span><a href="#" class="policy-link"> View privacy policy and trust info <i class="webmd-icon-right-arrow"></i></a></footer><!----><!----><!----><!----><div id="rc-tp-module"></div><!----><NoSsr data-v-0050f5f2></NoSsr></article></div><div id="ContentPane33" tabindex="-1" class="pane webmd-row"><div class="medianet-ctr"></div></div><div id="ContentPane34" tabindex="-1" class="pane webmd-row"><aside id="lln-toppks" data-chronicle="091e9c5e813ece14" data-e2e="lln-toppks" data-module-type="link-list" data-metrics-module="lln-toppks" class="module module-top-picks module-lln-toppks dfp-native"><header><h3>Top Picks</h3></header><ul><li id="dfp_slot_tp_1" data-sizes="[[1,10],'fluid']" data-pos="9021" data-scp="{'mod': 'lln-toppks'}"><a href="https://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="1"> How to Keep Your Dog Healthy </a></li><li id="dfp_slot_tp_2" data-sizes="[[1,10],'fluid']" data-pos="9022" data-scp="{'mod': 'lln-toppks'}"><a href="https://pets.webmd.com/features/outdoor-cat-risks" data-metrics-link="2"> Outdoor Cats: How to Keep Them Safe </a></li><li id="dfp_slot_tp_3" data-sizes="[[1,10],'fluid']" data-pos="9023" data-scp="{'mod': 'lln-toppks'}"><a href="https://pets.webmd.com/healthy-pets-vet-16/slideshow-mistakes-pet-owners-make" data-metrics-link="3"> Risky Mistakes Pet Owners Make </a></li><li id="dfp_slot_tp_4" data-sizes="[[1,10],'fluid']" data-pos="9024" data-scp="{'mod': 'lln-toppks'}"><a href="https://pets.webmd.com/first-aid-pet-emergencies" data-metrics-link="4"> First Aid for Pets </a></li></ul></aside><!----></div><div id="ContentPane36" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-5000"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-5001"><div class="no-ssr-placeholder"></div></div></div></div><div tabindex="-1" data-js="main-container-3" class="main-container main-container-3"><div id="ContentPane37" tabindex="-1" class="pane webmd-row"><!----><!----><!----><div class="ad-wrapper ad-container-121"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane38" tabindex="-1" class="pane webmd-row"><aside data-e2e="ed-urr" id="ed-urr" data-metrics-module="ed-urr" role="complementary" class="module module-unified-right-rail module-ed-urr"><header><h3>Today on Fetch</h3></header><WebmdRow class="unified_right_inner_v2_rdr"><div class="tow_list"><div id="x52" data-pos="9001" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://pets.webmd.com/ss/slideshow-mistakes-pet-owners-make" target="_top" data-metrics-module="ed-urr" data-metrics-link="1othr"><div class="imgPlaceholder"></div><h4 class="tow-no-image-h4"> Pet Owners' Mistakes: Are You Putting Your Pet at Risk? </h4><p>  </p></a></div><div id="x53" data-pos="9002" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://pets.webmd.com/ss/slideshow-things-you-learn-from-your-pet" target="_top" data-metrics-module="ed-urr" data-metrics-link="2othr"><div class="imgPlaceholder"></div><h4 class="tow-no-image-h4"> Pet Smarts: Things We Can Learn From Our Pets </h4><p>  </p></a></div><div id="x54" data-pos="9003" data-sizes="[[1,10], 'fluid']" data-scp="{'mod': 'ed-urr'}" class="entry_fmt"><a href="https://pets.webmd.com/ss/slideshow-pets-improve-your-health" target="_top" data-metrics-module="ed-urr" data-metrics-link="3othr"><div class="imgPlaceholder"></div><h4 class="tow-no-image-h4"> Good for You: 27 Ways Pets Help Your Health </h4><p>  </p></a></div><div data-v-5209209f></div></div><div id="ads2-pos-921-ad-right" class="ad-no-css ad-921 entry_fmt entry_fmt_st"><div data-scp="{'strnativekey':'xP8Dby8p66dX1vZpKKVKX4fu'}" class="ad-wrapper ad-container-921"><div class="no-ssr-placeholder"></div></div></div></WebmdRow></aside></div><div id="ContentPane39" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-137"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane40" tabindex="-1" class="pane webmd-row"><aside data-chronicle="091e9c5e813ece16" id="ed-rcmmnddforyou" data-e2e="ed-rcmmnddforyou" data-module-type="EditorialModule" data-metrics-module="ed-rcmmnddforyou" class="module module-unified-right-rail module-ed-rcmmnddforyou"><header><h3>Recommended for You</h3></header><div class="unified_right_inner_rdr"><div class="entry_fmt"><a href="https://pets.webmd.com/features/pet-health-housebreaking" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="1"><div class="imgPlaceholder"></div><span class="asset-type"> Article </span><h4> House Training How-Tos </h4></a></div><div class="entry_fmt"><a href="https://pets.webmd.com/dogs/ss/slideshow-foods-your-dog-should-never-eat" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="2"><div class="imgPlaceholder"></div><span class="asset-type"> Slideshow </span><h4> Foods Your Dog Should Never Eat </h4></a></div><div class="entry_fmt"><a href="https://pets.webmd.com/ss/slideshow-mistakes-pet-owners-make" data-metrics-module="ed-rcmmnddforyou" data-metrics-link="3"><div class="imgPlaceholder"></div><span class="asset-type"> Slideshow </span><h4> Risky Mistakes Pet Owners Make </h4></a></div><div data-v-33224ab6></div></div></aside></div><div id="ContentPane42" tabindex="-1" class="pane webmd-row"><aside id="lln-toolsres" data-chronicle="091e9c5e813ece17" data-e2e="lln-toolsres" data-module-type="link-list" data-metrics-module="lln-toolsres" class="module module-tools-and-resources module-lln-toolsres"><header><h3>Tools &amp; Resources</h3></header><ul><li><a href="https://pets.webmd.com/ss/slideshow-flea-and-tick-overview" data-metrics-link="1"> Getting Rid of Fleas and Ticks </a></li><li><a href="https://pets.webmd.com/dogs/ss/slideshow-behaviorial-problems-in-dogs" data-metrics-link="2"> Why Can't My Dog Behave? </a></li><li><a href="https://pets.webmd.com/cats/ss/slideshow-foods-your-cat-should-never-eat" data-metrics-link="3"> Foods Cats Should Never Eat </a></li><li><a href="https://pets.webmd.com/what-happens-put-pet-to-sleep" data-metrics-link="4"> Euthanasia: What Happens? </a></li><li><a href="https://pets.webmd.com/cats/guide/top-10-cat-poisons" data-metrics-link="5"> Protect Your Cat From These Household Hazards </a></li><li><a href="https://pets.webmd.com/ss/slideshow-surprising-things-about-dogs-and-cats" data-metrics-link="6"> Surprising Facts About Pets </a></li></ul></aside></div><div id="ContentPane44" tabindex="-1" class="pane webmd-row"><div class="newsletter-wrapper right"><div class="no-ssr-placeholder"></div><!----><div class="webmd-dialog__wrapper" style="display:none;"><div class="webmd-dialog" style="margin-top:15vh;"><div class="webmd-dialog__header"><span class="webmd-dialog__title"></span><button type="button" aria-label="Close" class="webmd-dialog__headerbtn"><i class="webmd-dialog__close webmd-icon webmd-icon-close"></i></button></div><!----><!----></div></div></div></div></div></div></main><div span="24" tabindex="-1" data-js="global-container-2" class="container global-container-2 webmd-row"><div id="ContentPane46" tabindex="-1" class="pane webmd-row"><div id="html-091e9c5e81d31510"><!-- repo: site-fronts/feature-PPE-236198-By-Clicking-Subscribe-text-on-iPad-sits-too-close-to-the-edge-of-webpage@1.6.0-20-gdd5a435-dirty - Package Version: 1.7.0 - 2020-03-06 07:07 pm - User: Nikeetha Subbanna -->
<style>.webmd-sf .sf-nls-header{background:var(--sf-label-bg,#2a2a2a);border-top:5px solid var(--sf-primary-a,#c9c9c9);color:var(--sf-label-text,#fff);display:inline-block;font-family:var(--sf-font-family, "Roboto",Verdana,sans-serif);font-size:.875rem;font-weight:var(--sf-bold,bold);letter-spacing:normal;line-height:normal;margin:0;padding:.25rem .875rem;position:relative;text-transform:capitalize}@media (min-width:48rem){.webmd-sf .sf-nls-header{font-size:1rem}}@media (min-width:64rem){.webmd-sf .sf-nls-header{font-size:1.25rem}}.sf-nls-wrapper{display:none}.webmd-sf .sf-nls-wrapper{display:inline-block;font-family:Roboto,Verdana,sans-serif;margin:3rem 0 2rem;max-width:77.5rem;text-align:center}.webmd-sf .sf-nls-wrapper .sf-nls-content{background:url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/nls-pets-dogs-bg-mobile.png) no-repeat,#ececec;background-position:center bottom;background-size:cover;padding:0 .9375rem 14rem}.webmd-sf .sf-nls-wrapper .sf-nls-content h3{font-family:Roboto,Verdana,sans-serif;font-size:1.0625rem;font-weight:400;line-height:1.47}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content h3{line-height:1.36;max-width:60%}}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content h3{font-size:1.375rem;line-height:1.32;max-width:50%}}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content{background:url(https://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sitefronts/branding/fetch/nls-pets-dogs-bg.jpg) no-repeat,#ececec;background-position:center;background-size:cover;padding:0 1.25rem 1.25rem}}@media (min-width:64rem){.webmd-sf .sf-nls-wrapper .sf-nls-content{padding:0 3.75rem 6.25rem}}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success{padding:1rem 0 3rem;position:relative}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p{color:var(--sf-secondary-b,#b5b5b5);font-size:1.2rem;font-weight:700;line-height:1;margin-bottom:0}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p::before{content:'\e607';font-family:Icons,sans-serif;left:0;margin-right:.25rem;position:relative;top:.125rem}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success{padding:1rem 0 1rem 1.8rem}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p{font-size:1.5rem}.webmd-sf .sf-nls-wrapper .sf-nls-content .sf-nls-form.success p::before{position:absolute;top:auto}}@media (min-width:48rem){.webmd-sf .sf-nls-wrapper{margin:2rem 1.875rem;text-align:left}}@media (min-width:64rem){.webmd-sf .sf-nls-wrapper{display:block;margin:2rem auto}}.webmd-sf .sf-nls-header{padding:.25rem .75rem;top:-1rem}.webmd-sf .sf-nls-options{display:flex;justify-content:space-between;list-style-type:none;margin:1.25rem 0;padding:0}@media (min-width:48rem){.webmd-sf .sf-nls-options{justify-content:flex-start}}.webmd-sf .sf-nls-options li{display:inline-block}.webmd-sf .sf-nls-options li label{align-items:center;color:var(--sf-secondary-b,#b5b5b5);display:flex;font-family:var(--sf-font-family, "Roboto",Verdana,sans-serif);font-size:1rem;font-weight:var(--sf-bold,bold);margin:0;white-space:nowrap}@media (min-width:64rem){.webmd-sf .sf-nls-options li label{font-size:1.125rem}}.webmd-sf .sf-nls-options li label [type=checkbox]{height:1.875rem;margin-right:.5625rem;width:1.875rem}@media (min-width:48rem){.webmd-sf .sf-nls-options li{margin-right:2.25rem}}@media (min-width:64rem){.webmd-sf .sf-nls-options li{margin-right:2.8125rem}}.webmd-sf .sf-nls-input{text-align:left}.webmd-sf .sf-nls-input [type=email]{border:0;color:#4d4d4d;font-family:Roboto,Verdana,sans-serif;font-size:1.125rem;line-height:normal;margin-bottom:1.1875rem;padding:.9375rem 1.25rem}@media (min-width:48rem){.webmd-sf .sf-nls-input [type=email]{float:left;font-size:1rem;margin-right:1.4375rem;padding:.6875rem .875rem .625rem;width:21rem}}@media (min-width:64rem){.webmd-sf .sf-nls-input [type=email]{font-size:1.125rem;margin-right:1.25rem;padding:.8125rem 1.125rem;width:26.25rem}}.webmd-sf .sf-nls-input button{background:var(--sf-primary-a,#c9c9c9);box-shadow:none;color:#2a2a2a;font-size:1rem;font-weight:700;line-height:normal;padding:.75rem 1.75rem;text-transform:uppercase}@media (min-width:48rem){.webmd-sf .sf-nls-input button{padding:.6875rem 1rem .625rem}}@media (min-width:64rem){.webmd-sf .sf-nls-input button{font-size:1.25rem;padding:.75rem 1.25rem}}.webmd-sf .sf-nls-disclaimer{display:inline-block;font-size:.75rem;line-height:1.42;padding:.9375rem;position:relative;text-align:left}.webmd-sf .sf-nls-disclaimer a{color:var(--sf-secondary-b,#b5b5b5);font-weight:700}@media (min-width:48rem){.webmd-sf .sf-nls-disclaimer{padding:1.25rem}}@media (min-width:64rem){.webmd-sf .sf-nls-disclaimer{left:3.75rem;padding:.375rem 0;top:-4.6875rem;width:40%}}</style><section class="sf-nls-wrapper"><div class="sf-nls-content"><h2 class="sf-nls-header">Get Fetch in your inbox</h2><h3>Veterinarian-approved information to keep your pet healthy and happy.</h3><form class="sf-nls-form" action="#"><ul class="sf-nls-options"><li><label><input type="checkbox" value="32"> Healthy Dogs</label></li><li><label><input type="checkbox" value="31"> Healthy Cats</label></li></ul><div class="sf-nls-input"><input required type="email" name="email" placeholder="Enter your email address" aria-label="email address"> <button type="submit">Subscribe</button></div></form></div><span class="sf-nls-disclaimer">By clicking Subscribe, I agree to the WebMD <a href="https://pets.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use" target="_blank">Terms & Conditions</a> & <a href="https://pets.webmd.com/about-webmd-policies/about-privacy-policy" target="_blank">Privacy Policy</a> and understand that I may opt out of WebMD subscriptions at any time.</span></section></div></div><div id="ContentPane47" tabindex="-1" class="pane webmd-row"><div class="ad-wrapper ad-container-922"><div class="no-ssr-placeholder"></div></div></div><div id="ContentPane50" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e813ae61b" data-e2e="f-hs" data-module-type="link-list" data-metrics-module="f-hs" class="module module-f-hs sf-f-hs"><h3>Health Solutions</h3><ul><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="1"> Penis Curved When Erect? <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/cad-pad" data-metrics-link="2"> Could I have CAD? <!----></a></li><li><a href="https://www.webmd.com/dupuytrens/treatment" data-metrics-link="3"> Treat Bent Fingers <!----></a></li><li><a href="https://www.webmd.com/dna/metastatic-bc-resource-center" data-metrics-link="4"> Treat HR+, HER2- MBC <!----></a></li><li><a href="https://www.webmd.com/dna/dandruff-just-the-facts" data-metrics-link="5"> Tired of Dandruff? <!----></a></li><li><a href="https://www.webmd.com/managing-pain-with-cbd" data-metrics-link="6"> Benefits of CBD <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/rrms-20/monthly-rms-treatment" data-metrics-link="7"> Rethink MS Treatment <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/afib" data-metrics-link="8"> AFib-Related Strokes <!----></a></li><li><a href="https://www.webmd.com/dna/the-turning-point/dvt-pe" data-metrics-link="9"> Risk of a Future DVT/PE <!----></a></li><li><a href="https://www.webmd.com/peyronies-treatment-option/treatment-option" data-metrics-link="10"> Is My Penis Normal? <!----></a></li><li><a href="https://www.webmd.com/treatment-for-relapsing-ms/default.htm" data-metrics-link="11"> Relapsing MS Options <!----></a></li><li><a href="https://www.webmd.com/hepatitis/liver-transplant-17/life-changing-liver" data-metrics-link="12"> Liver Transplants Save Lives <!----></a></li><li><a href="https://www.webmd.com/dna/all-about-you" data-metrics-link="13"> Finance Plastic Surgery <!----></a></li><li><a href="https://www.webmd.com/dupuytrens/default.htm" data-metrics-link="14"> Bent Finger Causes <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/severe-psoriasis-19/psoriasis-pill" data-metrics-link="15"> Living With Psoriasis? <!----></a></li><li><a href="https://www.webmd.com/oms/default.htm" data-metrics-link="16"> Missing Teeth? <!----></a></li></ul></div><div data-chronicle="091e9c5e813ae61c" data-e2e="f-idc" data-module-type="link-list" data-metrics-module="f-idc" class="module module-f-idc sf-mfw"><h3>More from WebMD</h3><ul><li><a href="https://www.webmd.com/multiple-sclerosis/rms-perspectives-21/slideshow-advice-relapsing-ms" data-metrics-link="1"> 5 Tips to Help With Relapsing MS <!----></a></li><li><a href="https://www.webmd.com/sleep-disorders/narcolepsy-perspectives-20/slideshow-narcolepsy-expert-advice" data-metrics-link="2"> How to Thrive With Narcolepsy <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/story/vce-hs-home-care-help" data-metrics-link="3"> Relief for Blocked Hair Follicles <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-21/live/slideshow-psoriatic-arthritis-sleep-tips" data-metrics-link="4"> Psoriatic Arthritis and Your Sleep <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriasis-stories-21/video-psoriasis-ballerina" data-metrics-link="5"> What Psoriasis Feels Like <!----></a></li><li><a href="https://www.webmd.com/arthritis/psoriatic-arthritis/psa-stories-21/video-psa-save-energy" data-metrics-link="6"> First Psoriatic Arthritis Flare <!----></a></li><li><a href="https://www.webmd.com/rheumatoid-arthritis/ra-life-21/video-ra-check-up" data-metrics-link="7"> Talking to Your Doctor About RA <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/crohns-perspectives-21/crohns-full-body-disease" data-metrics-link="8"> Crohn's: A 'Full-Body' Disease <!----></a></li><li><a href="https://www.webmd.com/ibd-crohns-disease/crohns-disease/story/avoid-crohns-flares" data-metrics-link="9"> Avoiding Crohn’s Flares <!----></a></li><li><a href="https://www.webmd.com/diet/health-benefits-hemp-seed-oil" data-metrics-link="10"> Health Benefits of Hemp Seed Oil <!----></a></li><li><a href="https://www.webmd.com/skin-problems-and-treatments/psoriasis/psoriatic-disease-perspectives-21/slideshow-advocacy-psoriatic-disease-tips" data-metrics-link="11"> Live Better With Psoriatic Disease <!----></a></li><li><a href="https://www.webmd.com/multiple-sclerosis/b-cell-ms-20/b-cell-ms-types" data-metrics-link="12"> Types of B-Cell Therapy for MS <!----></a></li><li><a href="https://www.webmd.com/diet/hemp-health-benefits-nutrition-uses" data-metrics-link="13"> 5 Health Benefits of Hemp <!----></a></li><li><a href="https://www.webmd.com/prostate-cancer/prostate-18/prostate-cancer-spreads" data-metrics-link="14"> Why Prostate Cancer Spreads <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/bc-perspectives-21/slideshow-advanced-bc-best-life" data-metrics-link="15"> Living with Advanced Breast Cancer <!----></a></li><li><a href="https://www.webmd.com/breast-cancer/metastatic-bc-forward-18/slideshow-breast-cancer-metastasis" data-metrics-link="16"> Where Breast Cancer Spreads <!----></a></li></ul></div></div><div id="ContentPane51" tabindex="-1" class="pane webmd-row"><div data-chronicle="091e9c5e823edf65" data-e2e="f-seo" data-module-type="link-list" data-metrics-module="f-seo" class="module-f-seo webmd-sf"><div class="f-seo-container"><h3>Related Links</h3><ul><li><a href="https://pets.webmd.com/news-features" data-metrics-link="1"> Pets News </a></li><li><a href="https://pets.webmd.com/medical-reference-index" data-metrics-link="2"> Pets Medical Reference </a></li><li><a href="https://blogs.webmd.com/pet-health/default.htm" data-metrics-link="3"> Pets Blog </a></li><li><a href="https://pets.webmd.com/cats/default.htm" data-metrics-link="4"> Cat Health Center </a></li><li><a href="https://pets.webmd.com/cats/guide/default.htm" data-metrics-link="5"> Healthy Cats Guide </a></li><li><a href="https://pets.webmd.com/dogs/default.htm" data-metrics-link="6"> Dog Health Center </a></li><li><a href="https://pets.webmd.com/dogs/guide/default.htm" data-metrics-link="7"> Healthy Dogs Guide </a></li><li><a href="https://pets.webmd.com/directory-index" data-metrics-link="8"> More Pets Topics </a></li><li><a href="https://pets.webmd.com/dogs/news-features" data-metrics-link="9"> Dog News </a></li><li><a href="https://pets.webmd.com/dogs/medical-reference-index" data-metrics-link="10"> Dog Medical References </a></li><li><a href="https://pets.webmd.com/dogs/guide/diet-nutrition" data-metrics-link="11"> Dog Diet &amp; Nutrition </a></li><li><a href="https://pets.webmd.com/dogs/guide/behavior-training" data-metrics-link="12"> Dog Behavior &amp; Training </a></li><li><a href="https://pets.webmd.com/dogs/guide/puppy-care" data-metrics-link="13"> Puppy Care </a></li><li><a href="https://pets.webmd.com/dogs/guide/preventive-care" data-metrics-link="14"> Dog Preventative Care </a></li><li><a href="https://pets.webmd.com/dogs/guide/common-conditions" data-metrics-link="15"> Dog Common Conditions </a></li><li><a href="https://pets.webmd.com/dogs/healthy-dog-tool/default.htm" data-metrics-link="16"> Dog Health Tool </a></li><li><a href="https://pets.webmd.com/dogs/directory-index" data-metrics-link="17"> More Dog Topics </a></li><li><a href="https://pets.webmd.com/cats/news-features" data-metrics-link="18"> Cat News </a></li><li><a href="https://pets.webmd.com/cats/medical-reference-index" data-metrics-link="19"> Cat Medical Reference </a></li><li><a href="https://pets.webmd.com/cats/guide/diet-nutrition-feline" data-metrics-link="20"> Cat Diet &amp; Nutrition </a></li><li><a href="https://pets.webmd.com/cats/guide/cat-behavior" data-metrics-link="21"> Cat Behavior </a></li><li><a href="https://pets.webmd.com/cats/guide/kitten-care" data-metrics-link="22"> Kitten Care </a></li><li><a href="https://pets.webmd.com/cats/guide/preventive-care-feline" data-metrics-link="23"> Cat Preventative Care </a></li><li><a href="https://pets.webmd.com/cats/guide/common-conditions-feline" data-metrics-link="24"> Cat Common Conditions </a></li><li><a href="https://pets.webmd.com/cats/healthy-cat-tool/default.htm" data-metrics-link="25"> Cat Health Tool </a></li><li><a href="https://pets.webmd.com/cats/directory-index" data-metrics-link="26"> More Cat Topics </a></li></ul></div></div></div></div><footer role="contentinfo" tabindex="-1" data-js="global-footer"><div id="ContentPane55" tabindex="-1" class="pane webmd-row"><div data-e2e="ftr" data-js="global-footer" role="contentinfo" tabindex="-1" class="sf-footer"><link rel="dns-prefetch" href="https://preferences.trustarc.com"><nav aria-label="Footer Menu"><!----><ul data-module-type="link-list" data-metrics-module="ftr" class="global-footer"><li class="global-footer-column logo"><a href="https://www.webmd.com" data-metrics-link="logo"><img src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd_logo.svg" alt="Logo for WebMD" title="WebMD: Better information. Better health." height="26" width="110" loading="lazy" class="global-footer-logo"></a><ul class="social-icons"><li class="social-icon-header"><span> Find us on: </span></li><li><a href="https://www.facebook.com/WebMD/" aria-label="Facebook" data-metrics-link="fb" class="webmd-icon-facebook"><span class="link-name"> Facebook </span></a></li><li><a href="https://twitter.com/webmd" aria-label="Twitter" data-metrics-link="tw" class="webmd-icon-twitter--no-border"><span class="link-name"> Twitter </span></a></li><li><a href="https://www.pinterest.com/webmd/" aria-label="Pinterest" data-metrics-link="pt" class="webmd-icon-pinterest--no-border"><span class="link-name"> Pinterest </span></a></li></ul></li><li class="global-footer-column"><div><h3 class="expanded"> Policies <!----></h3><ul data-metrics-section="1" data-metrics-sel="li" class="expanded"><li><a href="https://www.webmd.com/about-webmd-policies/about-privacy-policy"> Privacy Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/cookie-policy"> Cookie Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-editorial-policy"> Editorial Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/webmd-corrections-policies"> Correction Policy </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-terms-and-conditions-of-use"> Terms of Use </a></li></ul></div><div><h3> About <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="2" data-metrics-sel="li"><li><a href="https://customercare.webmd.com"> Contact Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/default.htm"> About WebMD </a></li><li><a href="https://careers.webmd.com/"> Careers </a></li><li><a href="https://member.webmd.com/subscribe"> Newsletter </a></li><li><a href="https://www.webmd.com/corporate/default.htm"> Corporate </a></li><li><a href="https://www.webmdhealthservices.com"> WebMD Health Services </a></li><li><a href="https://www.webmd.com/sitemap"> Site Map </a></li><li><a href="https://www.webmd.com/about-webmd-policies/accessibility-statement"> Accessibility </a></li></ul></div></li><!----><li class="global-footer-column"><div><h3> WebMD Network <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="3" data-metrics-sel="li"><li><a href="https://www.medscape.com"> Medscape </a></li><li><a href="https://reference.medscape.com"> Medscape Reference </a></li><li><a href="https://www.medicinenet.com"> MedicineNet </a></li><li><a href="https://www.emedicinehealth.com/script/main/hp.asp"> eMedicineHealth </a></li><li><a href="https://www.rxlist.com"> RxList </a></li><li><a href="https://www.onhealth.com/"> OnHealth </a></li><li><a href="https://www.webmd.com/rx"> WebMDRx </a></li><li><a href="https://www.webmd.com/first-aid/default.htm"> First Aid </a></li><li><a href="https://www.webmd.com/magazine/default.htm"> WebMD Magazine </a></li><li><a href="https://www.webmd.com/phr"> WebMD Health Record </a></li><li><a href="https://dictionary.webmd.com/default.htm"> Dictionary </a></li><li><a href="https://doctor.webmd.com/"> Physician Directory </a></li></ul></div></li><li class="global-footer-column"><div><h3> Our Apps <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="4" data-metrics-sel="li"><li><a href="https://www.webmd.com/mobile"> WebMD Mobile </a></li><li><a href="https://www.webmd.com/webmdapp"> WebMD App </a></li><li><a href="https://www.webmd.com/pregnancyapp"> Pregnancy </a></li><li><a href="https://www.webmd.com/webmdbabyapp"> Baby </a></li><li><a href="https://www.webmd.com/allergy-app"> Allergy </a></li><li><a href="https://www.medscape.com/public/mobileapp"> Medscape </a></li></ul></div><div><h3> For Advertisers <i class="webmd-icon-down-arrow"></i></h3><ul data-metrics-section="5" data-metrics-sel="li"><li><a href="https://mediakit.webmd.com/"> Advertise with Us </a></li><li><a href="https://www.webmd.com/about-webmd-policies/about-advertising-policy"> Advertising Policy </a></li></ul></div></li><!----></ul></nav><div class="global-footer-certificates"><ul><li><a href="https://privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" target="_blank" rel="noopener" data-metrics-link="_ftr_trust"><img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe" title="TRUSTe Privacy Certification" height="45" width="142" loading="lazy"></a></li><li><a data-metrics-link="_ftr_tag"><img src="https://img.webmd.com/vim/live/webmd/consumer_assets/site_images/layout/shared/tag-registered.png?resize=*:60px" alt="TAG Registered Seal" title="TAG Registered Seal" height="60" width="61" loading="lazy"></a></li><li><a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct298987" target="_blank" rel="noopener" data-metrics-link="_ftr_hon"><img src="https://www.honcode.ch/HONcode/Seal/HONConduct298987_s1.gif" alt="Honcode Seal" title="This site complies with the HONcode standard for trustworthy health information." height="60" width="43" loading="lazy"></a></li><li><a onclick="TRUSTeWidget.Tab.link()" data-metrics-link="_ftr_adchoices" style="cursor:pointer;"><img src="https://choices.trustarc.com/get?name=admarker2.png" alt="Adchoices" title="Adchoices" height="16" width="77" loading="lazy"></a></li></ul></div><div class="global-footer-copyright"><p>© 2005 - 2022 WebMD LLC. All rights reserved.</p><p>WebMD does not provide medical advice, diagnosis or treatment.</p><p><a href="https://www.webmd.com/policies/additional-info"> See additional information. </a></p></div><div data-v-5809d0f9></div></div></div></footer><div id="ContentPane99" tabindex="-1" class="pane webmd-row"><div data-e2e="global-placeholder-bottom" data-v-b47886bc><!----><!----></div><div class="ad-wrapper ad-container-901"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-920"><div class="no-ssr-placeholder"></div></div><div class="ad-wrapper ad-container-903"><div class="no-ssr-placeholder"></div></div></div></div>
<script>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</script>
<script>window.__INITIAL_STATE__.route.hash = window.location.hash; window.__INITIAL_STATE__.route.fullPath = window.location.pathname; window.__INITIAL_STATE__.route.path = window.location.pathname; if(window.location.search !== ""){ var search = window.location.search.substring(1); window.__INITIAL_STATE__.route.query=JSON.parse('{"' + search.replace(/&/g, '","').replace(/=/g,'":"') + '"}', function(key, value) { return key===""?value:decodeURIComponent(value) }) } else {window.__INITIAL_STATE__.route.query={};}</script><script>try{var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'6035829'});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src='https:///cs/6035829/beacon.js';el.parentNode.insertBefore(s,el);function fireComscoreBeacon(event,runtime){var img=new Image();var url='';var lifeCycle='';function getEnviroment(){function getSubdomain(hostname){var regexParse=new RegExp('[a-z-0-9]{2,63}.[a-z.]{2,5}$');var urlParts=regexParse.exec(hostname);return hostname.replace(urlParts[0],'').slice(0,-1);} var checkSubdomain=getSubdomain(window.location.hostname);var enviroment='live';if(checkSubdomain.indexOf('preview')>-1){enviroment='preview';}else if(checkSubdomain.indexOf('staging')>-1){enviroment='staging';}else if(checkSubdomain.indexOf('qa')>-1){enviroment='qa';} return enviroment;} switch(getEnviroment()){case'qa':lifeCycle='preview.';break;case'preview':lifeCycle='preview.';break;case'staging':lifeCycle='staging.';break;default:lifeCycle='';} url='//www.'+lifeCycle+'webmd.com/static/v/c?site=comscore&event='+event+'&wcbType='+runtime;if(window.navigator.sendBeacon){window.navigator.sendBeacon(url);}else{img.src=url;img.style.display='none';window.document.body.appendChild(img);}} fireComscoreBeacon('comscoreInitialCall');if(window.__INITIAL_STATE__){window.document.addEventListener('before_pv',function(){window.document.addEventListener('onAdobeOmniBeforePv',function(){if(window.biConsumerIsReady){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','vjs');} fireComscoreBeacon('comscoreAdobeDpvCall','vjs');}});},{once:true,});}else{window.document.addEventListener('onAdobeOmniBeforePv',function(){if(self.COMSCORE){COMSCORE.beacon({c1:'2',c2:'6035829'});fireComscoreBeacon('comscoreDpvCall','leg');} if(window.comscoreInitCallFired!==undefined){fireComscoreBeacon('comscoreAdobeDpvCall','leg');}else{window.comscoreInitCallFired=true;}});}})();}catch(err){}</script><noscript><img src="https://sb/p?c1=2&c2=6035829&cv=3.6&cj=1"></noscript><!--$$NGINX_TARGET$$-->
<!--$$CLOUDFLARE_TARGET$$-->
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es2015%2Ces2016%2Ces2017%2Ces5%2Ces6%2Ces7%2Cdefault%2CNodeList.prototype.forEach"></script>


<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/css/non-critical-1669998446582.8204b33c.css">


	
	<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/css/pagetype-sitefronts-1669998446582.37933b25.css">
<link rel="stylesheet" href="//img.lb.wbmdstatic.com/webmd_static_vue/091e9c5e81f07d41/css/non-critical~pagetype-sitefronts-1669998446582.ea58fa54.css">

	
	
	
</body>
</html>
